virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Forum photo débutant » Aide sur les modes manuels

Noter la discussion : Besoin d'aide (posemètre)

Aller au premier non-lu
  #1  
non lus 25/09/2020, 14h49
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 1
110 Photiz - Faire un don

Besoin d'aide (posemètre)


Bonjour! Quelqu'un aurait une idée pourquoi le posemetre de mon appareil (Pentax K-50) n'affiche pas la même chose quand le mode LiveView est activé ou non? Plus précisement il a l'air completement faux quand le mode est desactivé (ce que je prefere) (photos toujours BEAUCOUP trop sous-exposé si on suit ses indications).. ce problème fait que tous les modes outre le mode manuel ne peut fonctionner correctement, car l'appareil suggeste de mauvaise options.. Merci si quelqu'un à une idée! (Si j'active le mode liveview je vois clairement le changement drastique du posemetre, car propose presque l'opposé exacte en terme d'expostition..) ​​​​​​​ :mici:

Déjà fait : -Reset tous les paramètres
- Mise a jour de l'appareil
-Correction de l'exposition belle et bien à 0.
-Cache viseur ne change rien (De toute façon c'est le posemètre en mode non LiveView qui semble être faux)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 25/09/2020, 17h47
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 50% CANON, 50% NIKON
 
Messages: 5 274
32380 Photiz - Faire un don
Tu as regardé quelle était le mode de mesure activé ? parce que entre une mesure spot associée à un collimateur, un groupe ou une moyenne même pondérée c'est pas la même chose ... On peut vite avoir 1 à 2 IL d'ecart suivant la lumiere dispo
Réponse avec citation
VirusPhoto » Forum » Forum photo débutant » Aide sur les modes manuels

Réponse

Discussion précédente / suivante dans cette rubrique :
« Flash déporté godox pro x crame la moitié de la photo | Photos bébé »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2019 © ® VirusPhoto. Tous droits réservés.