VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (https://www.virusphoto.com/forum-photo.php)
-   Poses longues (https://www.virusphoto.com/poses-longues/)
-   -   FLARE au dela de 30sec (https://www.virusphoto.com/261255-flare-au-dela-de-30sec.html)

malphas111 02/03/2013 20h23

FLARE au dela de 30sec
 
Bonjour,

Voila j'ai un problème je viens d'acheter un filtre carré LEE BiG STOPPER
est j'ai remarqué que j'avais du flare quand je me mets sur le mode BULB et que je shoote en mode liveview de plus de 30 secondes????
quand je passe en Mode manuel avec le même filtre en dessous de 30 secondes car c'est le maximum aucuns flare toujours en live view bien sur
Dans les deux cas je ne mets jamais l'oeilleton sur le viseur peut etre que ca serait du à ca le flare?

Merci a vous

boba 03/03/2013 03h14

Salut,

Une petite photo d'exemple avec les EXIFS s'il te plait !

malphas111 03/03/2013 16h07

Voici un ptit exemple photo prise a f10 ,320isos et temps de pose de 78 secondes
Merci a toi boba de te pencher sur mon problème

malphas111 03/03/2013 17h25

je n'ai pas de pare soleil lee avec mon porte filtre peut etre du aussi a ca?

Filache 03/03/2013 22h19

Je ne suis pas très spécialiste, mais il semble qu'en mode BULB l'occultation de l'oeilleton soit obligatoire. En effet la lumière parasite qui y passerait peut générer des flares sur les lentilles.
Avis sous toute réserve.

malphas111 03/03/2013 23h54

Citer ce message

je viens de faire un essai avec l'oculaire fermé par le cache et j'ai encore la trace du diaphragme sur ma photo?
je comprend pas!
Défaut dans l'objectif ? ou le boitier défectueux à votre avis? mon matos a deux mois

Voici la photo 79 secondes a f10 iso 100


ce qui est byzarre c'est que je n'ai pas systématiquement cela sur toutes mes photos

léonard 04/03/2013 00h45

Vraiment étonnant! Le flare arrive lorsqu'une source lumineuse se trouve dans le champs, ou très proche et que les rayons lumineux arrivent sur le capteur. Dans ton cas, aucune source lumineuse...
La question du volet obturateur de l'oeilleton est écartée, mais j'aurais parié là-dessus...
Question suivante: ton filtre est-il propre? Pas de trace de doigt ou autres poussière? Et l'objo?

boba 04/03/2013 01h51

C'est très bizarre en effet, je n'ai jamais vu ça dans ce contexte.
Lors de ta pose longue, le soleil passe t-il par intermittence à travers les nuages ?
As-tu essayé un pare soleil ? Même un bricolé ?

malphas111 04/03/2013 02h29

@léonard non aucunes traces tout est propre lentille arrière et avant et filtre nickel
@boba non même pas en intermitence car j'ai eu des traces de diaphragmes meme par temps gris sans un chouya de rayons de soleil.....non je n'ai pas de pare-soleil mais je suis entrain d'essayer de regarder pour en acheter un.

911 04/03/2013 08h05

Si ces points étaient toujours à la même place on pourrait mettre en doute le capteur ??? , mais dans ton cas les bulles se déplacent .
L'ordinateur de bord , ferait il des siennes ???

Peut être voir un SAV sérieux .

Filache 04/03/2013 09h45

Je vais faire un essai moi mm. Je te dirai le résultat

Filache 04/03/2013 10h30

Question : Tes photos sont faites de jour, donc 78" de pose à f10 et 100 ou 320 ISO, tout devrait être énormément saturé, voir tout blanc
Aujourd'hui temps clair, 100 ISO f16, au bout de 15" tout est blanc.
A te lire

malphas111 04/03/2013 10h37

oui mais j'utilise le filtre BIG STOPPER de LEE perte de 10 diaph en moins ;)

malphas111 04/03/2013 10h46

peut etre tout simplement l'objectif qui aurait un problème vu que c'est des traces en formes de diaphragmes sur les photos?

Filache 04/03/2013 11h20

Alors pour la lumière je comprends. Donc pas d'essai car n'ai pas ce filtre.
Quel est son intérêt ? Cela m'intéresse si tu peux me renseigner merci ou une donner un lien. Je vais aller voir sur le net.

malphas111 04/03/2013 11h39

lintérêt c'est de lisser l'eau en plein jour voici un bel exemple de olip http://www.virusphoto.com/260482-leucate.html et sarah.M enfin tout le temps va voir elle fait du super boulot avec le filtre big stopper si je ne me trompe pas ;)

PBK 04/03/2013 12h51

J ai pas le même filtre mais j utilise un B+w 110 soit un ND1000je l ai utilisé a 4 reprise hier avec des poses de 30 a 50s de jour (début d heure jaune) sans oeilleton et j ai jamais eu de flare, même lors de mes utilisations precedantes .....

C est vrai que c est bizarre je serai toi j essayerai deja 2 images en fermant plus le diaph sur l une des deux voir si tu constates une reduction de la taille du flare.......

celestyx 04/03/2013 15h34

Tu n'as pas la possibilité d'essayer avec un autre objectif pour voir si tu obtiens toujours les mêmes flares?

malphas111 04/03/2013 22h31

@pbk je viens d'essayer il y a bien l'air que la taille du flare diminue quand je ferme le diaphragme.
@celestyx je vais essayer de me renseigner pour en obtenir un en prêt

ici exif de la photo f18, 81 secondes 100isos

malphas111 04/03/2013 22h32

a votre avis c'est l'objo qui est défectueux ou bien le boitier?

léonard 04/03/2013 22h53

Le capteur ne fait que restituer une image, il n'en crée pas. si tu as des images de ton diaphragme qui se promènent sur ton capteur, c'est qu'ils existent avant d'arriver dessus. Je serais tenté de dire qu'un reflet parasite se produit quelque part dans l'objo pour une raison inconnue. A mon avis, c'est l'objo qui a un souci. Mais le problème devrait se produire sans filtre! As-tu vraiment essayé toutes les possibilités pour mettre ton objo en situation critique sans filtre? Je ne comprendrais pas si le fantôme n'apparaît pas...

Et dans le cas d'une contre-jour classique, que se passe-t-il?

Vraiment intéressant comme problème!

siropdecitron 04/03/2013 23h00

Bizarre en effet. ça viendrais pas de poussières sur le filtre?

911 05/03/2013 08h15

Est ce que si tu laisses l’appareil sur pieds et que tu fais la même photo , les taches sont au même endroit ?????

malphas111 05/03/2013 14h09

@léonard oui j'ai tjrs des taches sur les photos meme en contre jour..
@siropdecitron non filtre nettoyé a chaques fois
@911 oui si je fais deux fois la même photo sans bouger l'appareil les taches sont au meme endroit

Tarh 05/03/2013 18h03

Quelques pistes pour essayer de cerner le problème. En changeant un seul paramètre à la fois.

1/ prendre une photo de nuit, même réglages, même objectif, seulement avec le filtre en moins. En prenant la photo de nuit, la quantité de lumière qui attend l'objectif devrait être semblable.

2/ prendre une photo, même réglages, même filtre mais avec un autre objectif.

3/ 1ère photo avec flitre, 2ème photo mais avec filtre retourné de 180°, est-ce que les taches suivent le changement ?
En faisant glisser le filtre vers le haut ou le bas, est-ce que les taches changent de place.

ParacetAmol 05/03/2013 21h23

Citation:

Posté par léonard (Message 2472362)
[...]
Mais le problème devrait se produire sans filtre! As-tu vraiment essayé toutes les possibilités pour mettre ton objo en situation critique sans filtre? Je ne comprendrais pas si le fantôme n'apparaît pas...

Et dans le cas d'une contre-jour classique, que se passe-t-il?

Vraiment intéressant comme problème!


Hum... Il parait que les capteurs ont une surface hyper réfléchissante, qui a posé problème au début du numérique et qui a poussé les fabriquant à sortir des objectifs "optimisés numérique" sur lesquels la lentille arrière reçoit un traitement anti-reflet.

A mon avis c'est pas dit que le problème apparaisse sans filtre dans les "même conditions" : là avec le filtre -10 diaph, l'obturateur est grand ouvert, c'est une pause longue... Et le capteur "reflète" pendant toute la durée de la pose

Sans le filtre, dès que Malphas111 dépasse la vitesse de synchro flash (et ça peut venir vite), le capteur n'est jamais exposé complètement (juste une bande du capteur entre les 2 rideaux de l'obturateur), il est donc possible qu'il n'y ait pas de reflet.


Bon, ça ne résout pas le problème, mais ça peut peut être faire avancer le schmilblik...

edit : Je ne sais pas si le 18-55 est traité anti-reflet sur sa lentille arrière ? ça pourrait être une piste... En tout cas un essai avec un autre objectif nous éclairerait...

911 06/03/2013 08h33

Pour les "vieux" comme bibi , rappelez vous les problèmes posés par l'argentique en poses très longues .
Les pellicules avaient tendance à baver , et le piqué en prenait un sacré coup .

Je pense que l'idée de ParacetAmol se rapproche de la solution , le moindre petit point brillant , dans la chambre noire , va être amplifié par le capteur , ce ou ces points vont alors baver et grignoter les pixels qui sont voisins .

malphas111 06/03/2013 15h10

hello les collègues ;) je viens d'essayer de faire des poses de nuits sans filtre et voila j 'ai aussi les mêmes taches en forme de diaph sur les photos donc ca ne viens pas du filtre.
déjà un point de résolu.
mnt je vais avoir un zoom ce soir en prêt pour essayer sans filtre cette nuit ainsi je verrai si c'est mon boitier ou bien l'objectif.
En tout cas je voulais vraiment vous remercier de m'avoir aider dans mon problème.encore merci a tous!!!!

PBK 06/03/2013 15h29

Citation:

Posté par malphas111 (Message 2473233)
hello les collègues ;) je viens d'essayer de faire des poses de nuits sans filtre et voila j 'ai aussi les mêmes taches en forme de diaph sur les photos donc ca ne viens pas du filtre.
déjà un point de résolu.
mnt je vais avoir un zoom ce soir en prêt pour essayer sans filtre cette nuit ainsi je verrai si c'est mon boitier ou bien l'objectif.
En tout cas je voulais vraiment vous remercier de m'avoir aider dans mon problème.encore merci a tous!!!!


Je viens nous dire au final....

Si on devais parié je dirai c est l objo ....

M@B 08/10/2013 17h41

Bonjour a tous je viens de lire ce sujet mais comment s est termine cette histoire finalement? etait ce un probleme de l objectif?

napi 08/10/2013 18h32

C'est bien étanche ces filtres ? Avec de tels temps de pose, la moindre entrée parasite de lumière est catastrophique. On peut penser que la lumière rentre pas un bord et donc un peu comme le soleil bord cadre ... J'utilise un filtre vissant et c'est ben plus sûr de ce côté là ... Maintenant, c'est fait pour ça, ce genre de filtre, alors il doit y avoir un pb d'étanchéité sur le support ;-)


Fuseau horaire GMT +2. Il est actuellement 15h33.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.