.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Probleme avec la vitesse d'obturation de mon EOS 450d

Aller au premier non-lu
  #1  
non lus 14/06/2009, 18h41
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don

Probleme avec la vitesse d'obturation de mon EOS 450d


Bonjour,
je débute totalement avec le reflex numérique, et les réglages sont encore fastidieux pour moi.
J'ai mon EOS depuis 4 jours et tout allait bien mais depuis hier soir, je n'arrive plus a modifier la vitesse d'ouverture.
La molette tourne et la valeur se modifie sur l'écran mais la vitesse reste la même. Problème que je n'avait pas avant, je pense donc avoir fait un mauvais réglage. Si vous avez une idée de ce que j'ai put faire, merci de m'aider, car en plus d'être frustrée de ne pas pouvoir modifier ce paramètre, j'ai peur que mon appareil ait un problème.
Merci d'avance pour vos conseils
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 14/06/2009, 19h06
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
tu es en quel mode ? M ? Av ? Tv ?
Réponse avec citation
  #3  
non lus 14/06/2009, 19h20
Avatar de A. Leaurees
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D grippé, EF-S18-55IS, EF28-105, EF50f/1.8, EF-S55-250IS
 
Messages: 211
2600 Photiz - Faire un don
Je ne suis pas certain de comprendre... tu veux dire que sur l'affichage de l'écran tu mets à jour la valeur de vitesse mais que sur le résultat (donc exif de ton image) tu as toujours l'ancienne valeur ?...
Réponse avec citation
  #4  
non lus 14/06/2009, 19h21
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
j'ai testé en AV et M, rien n'y fait, la valeur F va de 4.5 a 29 mais rien ne change lorsque je prend la photo.
Je suis très inquiète
Réponse avec citation
  #5  
non lus 14/06/2009, 19h22
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
rien ne change c'est a dire ? la photo est la meme ? ou la vitesse ne change pas ?
Réponse avec citation
  #6  
non lus 14/06/2009, 19h26
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
Citation:
Posté par A. Leaurees Voir le message
Je ne suis pas certain de comprendre... tu veux dire que sur l'affichage de l'écran tu mets à jour la valeur de vitesse mais que sur le résultat (donc exif de ton image) tu as toujours l'ancienne valeur ?...

Non sur la valeur est modifiée même sur les paramètres de la photos. pourtant la vitesse d'obturation réelle ne change plus du tout.
je suis désolé je ne maitrise pas du tout les termes techniques donc n'hesité pas a me poser des questions.
Réponse avec citation
  #7  
non lus 14/06/2009, 19h27
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
Citation:
Posté par SidVicious Voir le message
rien ne change c'est a dire ? la photo est la meme ? ou la vitesse ne change pas ?

la vitesse ne change pas! la photo est la même aussi d'ailleurs (si je ne touche a rien d'autre)

Dernière modification par Sheena 14/06/2009 à 19h29.
Réponse avec citation
  #8  
non lus 14/06/2009, 19h34
Avatar de A. Leaurees
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D grippé, EF-S18-55IS, EF28-105, EF50f/1.8, EF-S55-250IS
 
Messages: 211
2600 Photiz - Faire un don
Je ne comprends pas comment tu te rends compte que la valeur na pas été changées ...
Si l'affichage te la donne telle que tu l'a modifiées et que sur ta photos et tes exifs c'est indiqué comme tel...

Désolé je suis un peu lent ...
Réponse avec citation
  #9  
non lus 14/06/2009, 19h34
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
Sinon, je pense que le SAV de D.RTY change les appareil jusqu'à 15 jour après l'achat. Mais si c'est moi qui ai fait une bourde, c'est dommage.
Réponse avec citation
  #10  
non lus 14/06/2009, 19h40
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
en fait, lorsque je faisiat cette manip, j'arrivait a une vitesse d'obturation très longue (presque 30seconde au max) ce n'est plus le cas.
Réponse avec citation
  #11  
non lus 14/06/2009, 19h40
Avatar de siropdecitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: ma tête, mes yeux, mes jambes et un K5
 
Messages: 1 640
17960 Photiz - Faire un don
j'ai du mal à saisir. La vitesse est la même que tu soit à 1/4000 ou à 1seconde? est ce qu'en mode Av ta photo est correctement exposée et ce en changeant la valeur d'ouverture, qui fera varier la vitesse?
Réponse avec citation
  #12  
non lus 14/06/2009, 19h42
Avatar de Sheena
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 450D, tamron 90 macro
 
Messages: 26
500 Photiz - Faire un don
Citation:
Posté par siropdecitron Voir le message
j'ai du mal à saisir. La vitesse est la même que tu soit à 1/4000 ou à 1seconde? est ce qu'en mode Av ta photo est correctement exposée et ce en changeant la valeur d'ouverture, qui fera varier la vitesse?

Bah oui, je viens de le refaire!!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Extension Garantie Eos 40D? | Nettoyage total de mon apn avec du matériels basique :!? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.