.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » Panorama

Noter la discussion : Question AutoPano giga: Photo sous-exposée

Aller au premier non-lu
  #1  
non lus 10/06/2009, 15h47
Avatar de Azergoth
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K3, 8, 17-50, 35, 50, 100, 300, 500
 
Messages: 1 244
8690 Photiz - Faire un don

Question AutoPano giga: Photo sous-exposée


Bonjour à tous

Dans AutoPano giga, il me sous-expose systématiquement le panorama. Je suis alors obligé d'aller corriger les niveaux. Et là je vois que le pique est tout petit à gauche. Je rectifie donc les niveaux et tout est nickel. Sauf que quand je travaille dans l'onglet "éditeur de points de contrôle", il ne mets pas à jour l'exposition et on ne sait quasi rien voir. Pour info, les photos de base sont correctement exposées, il n'y a pas de grande différence de luminosité dans le panorama et les fichiers sont en .DNG.

Comment cela ce fait-il?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Techniques photo » Panorama

Réponse

Discussion précédente / suivante dans cette rubrique :
« Vidéos Tutorielles AutoPano | AutoPano Giga me sors des photos louches »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.