.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Gimp

Noter la discussion : Au secours!!!

Aller au premier non-lu
  #1  
non lus 04/06/2009, 13h08
Avatar de Lilufée
Membre
Ma pratique de la photo: Je débute
Matériel: Sony A200/18-70mm/28-105mm
 
Messages: 12
160 Photiz - Faire un don
Thumbs down

Au secours!!!


Bonjour,
J'ai un problème avec GIMP, j'utilise Vista 32bits edition Familiale.
J'ouvre Gimp, je fais Ouvrir une photo, et dès que je veux faire désaturer, un message d'erreur s'affiche et me dit:"gimp2.6.6 a cessé de fonctionner"....
J'ai installer, desinstaller et même réinstaller plusieurs fois, mais rien n'y fait...
Je suis perdue là...

Merci d'avance pour votre aide.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 04/06/2009, 13h19
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
C'est Vista qu'il faut jeter !! lol
Réponse avec citation
  #3  
non lus 04/06/2009, 13h22
Avatar de Lilufée
Membre
Ma pratique de la photo: Je débute
Matériel: Sony A200/18-70mm/28-105mm
 
Messages: 12
160 Photiz - Faire un don
Bien ce que jme disais mais ça me fait pas avancer, j'ai la possibilité d'utiliser un autre ordinateur mais, cette fois ci, c'est l'ecran qui est merdi....
Comment faire soit pour regler l'ecran facilement, soit pour que GIMP fonctionne enfin?
Merci.
Réponse avec citation
  #4  
non lus 04/06/2009, 13h27
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Google power !
http://www.gimp-attitude.org/forum/v...9e1e 25d07490
http://www.commentcamarche.net/forum...-de-gimp-2-6-6

Apparemment, ca vient de la 2.6.6... Essaie la version 2.6.5

Merci aussi de faire un effort sur le titre.

PS : et après certains se plaignent qu'on soit désagréable
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Gimp

Réponse

Discussion précédente / suivante dans cette rubrique :
« Fusion pour photos de sport | gimp rrrrrrrh »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.