.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème couleurs ? Capteurs ?

Aller au premier non-lu
  #1  
non lus 01/06/2009, 22h21
Avatar de Space
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 413
2525 Photiz - Faire un don

Problème couleurs ? Capteurs ?


Bonjour.

Je vous fait part d'un problème sur mon Canon EOS 400D, on dirait que les couleurs coulent depuis quelques semaines, voir cette image (pièce jointe)

Au revoir et merci pour les réponses.

Dernière modification par Space 26/08/2013 à 20h43.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/06/2009, 22h24
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Je vois quelques aberrations chromatiques et surtout un voile blanchâtre au centre.
Quels sont les EXIF ? Les lentilles et le capteur sont propres ?
Réponse avec citation
  #3  
non lus 01/06/2009, 22h30
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Ca sent du reflet imprévu... As-tu essayé avec un autre objectif ?
Réponse avec citation
  #4  
non lus 01/06/2009, 22h34
Avatar de Space
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 413
2525 Photiz - Faire un don
Voici les EXIFS :
1/500 - F8 - ISO 200-21 mm (objectif 18-55 mm)


Aucun problème avant.
J'ai essayé avec un autre objectif, résultat aucun problème... Mais aujourd'hui avec le 18-55 mm, c'est sur au moins 10 images, l'effet jamais fait avant...

Dernière modification par Space 01/06/2009 à 22h37.
Réponse avec citation
  #5  
non lus 01/06/2009, 22h37
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Citation:
Posté par photoff Voir le message
Ca sent du reflet imprévu... As-tu essayé avec un autre objectif ?

bis
Réponse avec citation
  #6  
non lus 01/06/2009, 22h56
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Plutôt optique ça pour avoir du flou, soit du flare soit... y a pas quelques chose sur les lentilles, genre trace de doigt sur la lentille arrière ?
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Lacie 324 ou EIZO FlexScan S2431W | Durée de vie d'un Nikon d40 (nombre de déclenchements ...) »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.