.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe des Bidouilleurs

Aller au premier non-lu
  #211  
non lus 11/04/2010, 23h42
Avatar de patdood85
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 89
590 Photiz - Faire un don
teste avec l'autre détecteur Goolice
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #212  
non lus 11/04/2010, 23h43
Avatar de bizounours
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 5D MkIII + 70-200 f/4 L + 100mm f/2.8 +50mm f/1.8
 
Messages: 978
5565 Photiz - Faire un don
Déjà vérifie que la pile soit bonne, si non, ça fonctionne mal/pas!

Ensuite branche un détecteur, le lumineux par exemple!
Après, tu branche la pile
Tu tu tourne le vis "sensi" jusqu'à l'allumage de la led verte
Et tu le tourne dans l'autre sens DOUCEMENT jusqu'à extinction de cette dernière
Logiquement les deux leds devrait être éteinte

Si c'est pas le cas tourne la led "delai" DOUCEMENT jusqu'à l'extinction
Fait passer un truc dans la barrière, tu devrait entendre un clack et la led delai devrais s'allumer
Réponse avec citation
  #213  
non lus 11/04/2010, 23h50
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Je ne pensait plus à demander à contrôler la pile .... Vu les tests que j'ai fait subir aux montages avant envoi je ne remet pas tout de suite en cause l'électronique.

Comme bizounours pour le réglage de la sensibilité. Par contre pour le délai si tu tourne trop dans le sens horaire ça marche plus et si tu tourne pas assez dans le sens anti horaire ça marche plus non plus mais dans ce derniere cas la led delai est allumée en permanence.
Réponse avec citation
  #214  
non lus 12/04/2010, 00h11
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Alors GOOLICE tu en est ou ?
Réponse avec citation
  #215  
non lus 12/04/2010, 00h20
Avatar de patdood85
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 89
590 Photiz - Faire un don
Que pensez-vous de ce produit :

http://cgi.ebay.fr/Neuf-Laser-Rouge-...item335b36350b

Serait-il adapté pour la détection insectes- oiseaux ?
Réponse avec citation
  #216  
non lus 12/04/2010, 00h51
Avatar de Chien Vert
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D40X
 
Messages: 1 579
15150 Photiz - Faire un don
Chien Vert

Déjà posté mais pas sous "bidouilles" :

http://www.virusphoto.com/128342-vis...caillerie.html (Vis, boulons, écrous, fixations, filets, quincaillerie).

http://www.virusphoto.com/19678-comm...r-exemple.html (Comment trouver le centre d'un cercle (un bouchon d'objectif, par exemple))

D'autres bidouilles en préparation.
Réponse avec citation
  #217  
non lus 12/04/2010, 08h36
Membre
Ma pratique de la photo: Je débute
Matériel: sony A200
 
Messages: 77
270 Photiz - Faire un don
le détecteur de son fonctionne, mais pas le détecteur de lumière
Réponse avec citation
  #218  
non lus 12/04/2010, 08h49
Membre
Ma pratique de la photo: Je débute
Matériel: sony A200
 
Messages: 77
270 Photiz - Faire un don
Possible que récepteur H.S?
Réponse avec citation
  #219  
non lus 12/04/2010, 08h50
Membre
Ma pratique de la photo: Je débute
Matériel: sony A200
 
Messages: 77
270 Photiz - Faire un don
pourtant l'émetteur est allumé
Réponse avec citation
  #220  
non lus 12/04/2010, 08h56
Membre
Ma pratique de la photo: Je débute
Matériel: sony A200
 
Messages: 77
270 Photiz - Faire un don
maintenant ça fonctionne, je crois qu'il y a un faux contact avec la diode réceptrice : si je la bouge légèrement, ça marche et je peux régler la barrière.
Réponse avec citation
  #221  
non lus 12/04/2010, 08h56
Membre
Ma pratique de la photo: Je débute
Matériel: sony A200
 
Messages: 77
270 Photiz - Faire un don
je referais des essais cet après midi.
Réponse avec citation
  #222  
non lus 12/04/2010, 10h44
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
C'est peut être un défaut d'alignement des diodes. Elles doivent être en face l'une de l'autre ..... Si tu suspecte un problème de contact regarde au niveau des soudures.
Réponse avec citation
  #223  
non lus 12/04/2010, 10h51
Avatar de t.o.p.h.e
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: NIKON
 
Messages: 177
4535 Photiz - Faire un don
Citation:
Posté par patdood85 Voir le message
Que pensez-vous de ce produit :

http://cgi.ebay.fr/Neuf-Laser-Rouge-...item335b36350b

Serait-il adapté pour la détection insectes- oiseaux ?

Oui, pourquoi pas, le mieux est de rester dans le rouge et c'est le cas.
Sinon, j'ai reçu ma télécommande filaire. pour le montage sur le Module, c'est bien plus simple que je pensais. En fait, il y a une prise pour l'appareil d'un côté (MC-30 pour mon Nikon) et de l'autre, la télécommande. Une fois démontée, je pensais voir un petit module électronique mais .... non !! Il n'y a que 3 fils de branchés sur un interrupteur à 3 lamelles : lamelle 1 pour faire le contact, lamelle 2 pour faire la mise au point et lamelle 3 pour le déclenchement. Vous branchez la lamelle 1 et 3 sur le Module K-Ton et Hop, ça déclenche ...

ps : un autre essai visiblement pas terrible d'après les critiques http://www.virusphoto.com/142056-yellow-crown.html
Réponse avec citation
  #224  
non lus 12/04/2010, 10h53
Avatar de t.o.p.h.e
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: NIKON
 
Messages: 177
4535 Photiz - Faire un don
Citation:
Posté par k-ton Voir le message
C'est peut être un défaut d'alignement des diodes. Elles doivent être en face l'une de l'autre ..... Si tu suspecte un problème de contact regarde au niveau des soudures.

ça m'est arrivé aussi mais le fait de mettre un laser dessus m'a fait voir que tou fonctionnais bien donc j'ai ré-aligné un chouillas la led et ça fonctionne à tous coups
Réponse avec citation
  #225  
non lus 12/04/2010, 10h57
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
TOPHE, ça marche à tous les coups la PDV avec 0.5 secondes ? tu n'a pas eu besoin de modifier ce temps ?

Merci pour le retour
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe des Bidouilleurs

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème flash Yongnuo YN565EX | flash soligor MK-6b »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 10 vote(s), moyenne 4,90.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.