VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   La photographie numérique (http://www.virusphoto.com/la-photographie-numerique/)
-   -   Pb De Mise Au Point.... (http://www.virusphoto.com/96536-pb-de-mise-au-point.html)

wasuuuup 23/05/2009 20h51

Pb De Mise Au Point....
 
salut toutes et tous
voilà ,j'ai "bléme" de mise au point avec mon 50D.que cela soit avec le 17/85 ou le 70/220 L....
lorsque je visualise sur mon pc(xp) avec picasa ou autre logiciel connu ,les images ne sont pas nettes
je suis bien à chaque fois en "af".mes réglages boitier: netteté=+3 saturation =+1.
j'ai vérifié cet aprés midi encore ,avec le 200mm, sur un sujet statique éloigné de 50 m (env).
si je laisse faire l'autofocus ,il faut que je fignole la m.a.p manuellement sinon c'est pas net !
mes lunettes sont neuves.lol. :mad: :mad: help help...comment que cela se faisse.lol.
la photo jointe à été prise avec le 70/200, 250 ème à 5.6

cleo7 23/05/2009 20h56

Bonsoir, tu as toujours eu ce probleme ou c'est un probleme nouveau??

wasuuuup 23/05/2009 21h06

je l'ai toujours eu.j ai changé de boitier et de cailloux fin mars 2009... le compteur affiche 9270 images..

cyberien 23/05/2009 21h40

Tu utilise le choix manuel des collimateurs ou tu laisse faire l'APN ?

Je ne la trouve pas si floue que ça pour une photo réduite à cette taille. Tu l'as accentuée ou pas du tout ?

wasuuuup 23/05/2009 21h51

elle a été reprise avec pshop élément mais pas la mise au point!

cyberien 23/05/2009 21h56

Oui mais tu utilises le choix manuel des collimateurs ou tu laisses faire l'APN ? Il vaut mieux choisir soit même le collimateur ; ici, tu choisis le collimateur central et tu le mets sur l'œil du pilote.

Autre chose, sur un sujet en mouvement comme ça, tu choisis quel type d'autofocus, One shot ou AI-servo ?

wasuuuup 23/05/2009 21h58

je "bosse" en manuel ,soit tv ou av.collimateur : central.mesure: évaluative.balance des blanc: awb.:o

wasuuuup 23/05/2009 22h00

all servo et "h"

wasuuuup 23/05/2009 22h09

je testerai en mode auto( sport ) ..en attendant....

cyberien 23/05/2009 22h11

Ça a l'air correct comme réglages. On va attendre l'avis des autres forumeurs.

Christophe B 23/05/2009 22h14

Le pilote est à l'arrêt ou en mouvement ?
Si il est en mouvement ça me parait plutôt nette, sinon il faut encore plus de vitesses.
Autre piste, tu es à combien en iso ?

k-ton 23/05/2009 22h43

Avec un 2.8 IS je doute du flou de bougé au 1/250 éme. Avec mon F4 je réussi au 1/15 en statique et 1/50 en bougé à 200 mm.

Peut être que le micro ajustement AF du 50D par défaut avec un 70-200 2.8 est completement foireux. Par contre s'il s'agit du tres mou 17-85 sans accentuation ce resultat est particulierement bon ...... C'est un objo qui est tres bon en contraste mais qui demande une forte accentuation (par defaut je suis à +5 sur le boitier et +200 en post traitement sous DPP par rapport au RAW)

Par contre pour le 70-200 F4 je suis à 0 et j'ajoute 0 en post ....... on peut presque compter les pixels tellement il pique. Pour le 24-70 +1 et +50 il pique moins que le 70-200

Cver1 23/05/2009 22h49

T'as testé s'il n'y avait pas de front/back focus ?

wasuuuup 24/05/2009 19h43

Citation:

Posté par Christophe38 (Message 953727)
Le pilote est à l'arrêt ou en mouvement ?
Si il est en mouvement ça me parait plutôt nette, sinon il faut encore plus de vitesses.
Autre piste, tu es à combien en iso ?

le pilote viens de terminer sa manche ,il est à l'arret et je suis à 400 iso. ciel lumineux , il est 18h ,fin avril de cette année..
ps: sujets fixes ou en mouvements j' ai ce problème mais il semble plus pronocé avec le 200mm.

wasuuuup 24/05/2009 20h21

une photo prise au 200mm , en salle de sport ,éclairage largement suffisant.sujet statique.


Fuseau horaire GMT +2. Il est actuellement 08h07.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.