.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Stabilisation VR sur NIKON D40 55-200

Aller au premier non-lu
  #1  
non lus 09/05/2009, 20h53
Avatar de skarun
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: SONY NEX-3|18-55|16mm Pancake + fisheye|Tête panosaurus
 
Messages: 45
495 Photiz - Faire un don

Stabilisation VR sur NIKON D40 55-200


Bonjour,

J'ai l'impression d'avoir un gros problème de stabilisation sur un objo 55-200 NIKON VR acheté d'ocaz
Les photos prises sont casi toutes floues et elles ont été prises en vitesse rapide (200 mm)
Comment puis je vérifier que le VR est bien opérationnel ?

Si quelqu'un pouvait m'aiguiller sur la démarche à suivre ? ( test, tuto, réparation, etc ...)

Merci beaucoup !!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 09/05/2009, 21h21
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
T'endends quoi par vitesse rapide ?

Tente 1/50 à la focale 200mm avec et sans stab. Tu peux aussi poster une photo pour mieux illustrer le problème.
Réponse avec citation
  #3  
non lus 09/05/2009, 22h14
Avatar de skarun
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: SONY NEX-3|18-55|16mm Pancake + fisheye|Tête panosaurus
 
Messages: 45
495 Photiz - Faire un don
Vitesse rapide : 1/300, 1/400

et franchement le résultat est pas top

Je poste dès que j'ai le temps
Réponse avec citation
  #4  
non lus 10/05/2009, 13h55
Avatar de skarun
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: SONY NEX-3|18-55|16mm Pancake + fisheye|Tête panosaurus
 
Messages: 45
495 Photiz - Faire un don
Donc voila quelques photos avec leur exifs :

F/4,8
1/500
ISO 200
105 mm


F/4,5
1/400
ISO 400
55mm


F/6,3
1/2000
ISO 200
145 mm



Y a clairement un problème la non ?
Réponse avec citation
  #5  
non lus 10/05/2009, 14h01
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Ca ressemble plus à une mauvaise qualité optique qu'à un flou de bougé. Il y certainement une lentille qui a bougée ou un problème optique. Refais des essais sur pied mais ça c'est pas du bougé.
Réponse avec citation
  #6  
non lus 10/05/2009, 15h07
Avatar de Clovis
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Oeil gauche + index droit + reflex
 
Messages: 2 207
19355 Photiz - Faire un don
+1 pour effectuer un essai sur pied, avec et sans la stabilisation...
Ca peux être un prolème de lentille, c'est peut-être aussi un problème de micro-réglage de l'AF... Essaye de passer en map manuelle pour voir si ca arrange les choses...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Déchargement de piles sur Grip. | Achat d'un premier réflex numérique »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.