.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Discussions sur la retouche photo

Noter la discussion : désespéré

Aller au premier non-lu
  #1  
non lus 17/04/2009, 22h48
Membre
Ma pratique de la photo: Je débute
 
Messages: 49
940 Photiz - Faire un don

désespéré


bonjour voila mon problème qui vas vous faire rire vous les pros mais moi je suis au seuil de la crise de nerf je débute avec tofchop j ai les bouquins de 2cs 2 et j ai cs 3 mais impossible de faire fonctionner l outil tampon de duplication et l outil correcteur que ce soie avec cs 2 ou cs3 alors que celui correcteur de ton direct fonctionne j ai xp comme programme je suis bien les explications la touche alt avec le clic de la souris comme il dise mais rien n i fait si vous pouviez m aider ce serais simpat j ai probablement fait une bêtise quelque part je lai réinstaller sans sucs ais alors je conte sur votre tolérance merci a tous
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/04/2009, 22h52
Avatar de Ptiguppy
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 400D
 
Messages: 441
4595 Photiz - Faire un don
Sur gimp, c'est Ctrl... alors peut etre que ... essaye !
Réponse avec citation
  #3  
non lus 17/04/2009, 23h08
Avatar de ongalain
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 418
4045 Photiz - Faire un don
Bonsoir

Vérifies que tu es bien sur un calque et pas sur un masque.
Et fait alt+clic sur la zone et glisse vers l'endroit de duplication.

Alain
Réponse avec citation
  #4  
non lus 18/04/2009, 00h16
Membre
Ma pratique de la photo: Je débute
 
Messages: 49
940 Photiz - Faire un don

oui


je suis bien sur un calque mais rien ni fait mais merci quand même
Réponse avec citation
  #5  
non lus 19/04/2009, 18h50
Avatar de Rémii
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: FZ18
 
Messages: 353
3065 Photiz - Faire un don
Quelques propositions parfois loufoques mais à voir je me suis fait piéger quelquefois : le calque est désactivé ou bloqué, un autre mode que "normal" est défini pour le pinceau ou bien pour le calque, l'opacité du pinceau est à 0% ou pas loin. Mais comme a dit Alain le mode masque est peut être activé. Il faut cliquer sur l'icône située en bas de la palette, c'est un rectangle avec un cercle à l'intérieur. Bon courage!
Réponse avec citation
  #6  
non lus 19/04/2009, 19h28
Avatar de ongalain
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 418
4045 Photiz - Faire un don
Une bonne capture d'écran pour voir tous les paramètres
ça irait plus vite que de lister toutes les éventuelles raisons ...

Alain
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Discussions sur la retouche photo

Réponse

Discussion précédente / suivante dans cette rubrique :
« [help] script CS3 | Ou trouver des eclaboussures D'eau ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.