.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Noter la discussion : problème SB-600

Aller au premier non-lu
  #1  
non lus 04/04/2009, 11h28
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300s - 50 1.8 - 70-300 VR - flash SB-600 - 17-50 2.8
 
Messages: 162
1115 Photiz - Faire un don

problème SB-600


Bonjour à tous,

Je viens d'acquérir le flash SB-600 pour le combiner avec mon D80. Or, je n'arrive pas à le faire fonctionner. Je m'explique, j'ai clipsé le flash sur le boitier comme indiqué, allumé les deux ensuite, fais un test flash ( qui marche très bien ), mais lorsque je déclenche pour prendre une photo, le flash lui ne fait rien. De plus, je peux même faire lever le clapet du flash intégré ! Je me demande si le boitier reconnait bien le flash, car lorsque le flash est allumé, il n'y a pas le petit icône en forme d'APN. Merci d'avance pour votre aide.


EDIT : C'est bon je viens de trouver.

Dernière modification par Dolphe 04/04/2009 à 14h34.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/04/2009, 13h20
oakley75001
 
Messages: n/a
Photiz - Faire un don
tu es bien en ITTL sur le flash?
tu shootes en quel mode ,M,P,A?
fais une maj du flash
Réponse avec citation
  #3  
non lus 24/04/2009, 09h59
Avatar de Lew
Lew Lew est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D7100, 18-200 VR, 50/1.8, SB600, macro 90, UGA 10-24
 
Messages: 1 307
10160 Photiz - Faire un don
il est pas en position remote ton flash ?
Réponse avec citation
  #4  
non lus 24/04/2009, 13h25
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D90 + 17-50 + 50 f1.8D + 70-300 APO + SB-600
 
Messages: 250
1615 Photiz - Faire un don
Tu peux donner la solution que tu as trouvé?
Car j'ai un ami qui a le meme problème que toi ^_^
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Réponse

Discussion précédente / suivante dans cette rubrique :
« ayé, nikonisé en 90 | Ca y'est ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.