.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Aller au premier non-lu
  #16  
non lus 29/03/2009, 13h22
Avatar de nono-fusion
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D90/Samyang 85mm f/1.4/Nikon SB-700
 
Messages: 766
5465 Photiz - Faire un don
Citation:
Posté par buzzleclair95 Voir le message
pour te rassurer, j'ai un D300, et son autofocus ne permet pas de "coller" impécablement en continu sur un objet aussi rapide qu'une moto...
le mieux c'est effectivement une MAP manuelle sur un point , et de declencher quand la moto passe juste a ce point. a la rigueur ferme le daiph au maxi e gardant une vitesse raisonnable pour augmenter ta PDC

Sa me rassure ce que tu me dit la à propos de ton autofocus et sa rejoint bien mon analyse du fonctionnement de la mise au point pour mon D60.
Même le 5D Mark II chez Canon à du mal à faire la mise au point entre deux clichés en mode rafale, c'est catastrophique(pour les sujet extrêmement rapide en déplacement).
Cependant je pense qu'a l'heure d'aujourd'hui le mode rafale sert donc à rien au niveau de la netteté et comme tu le dit si bien comme je pense aussi il faut ce mettre malheureusement en manuel sur un point et attendre que le sujet arrive sur la zone et déclencher au bon moment.

Dernière modification par nono-fusion 29/03/2009 à 13h48.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 30/03/2009, 21h31
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: D300
 
Messages: 8
50 Photiz - Faire un don

resolution


Citation:
Posté par nono-fusion Voir le message
Bonjour,

Je sais pas si je post ce topic dans la bonne catégorie de discussion mais j'ai un besoin urgent de savoir un truc à propos de mon D60;
Je m'explique:

J'ai un gros problème en ce qui concerne la photo sur des sujets en mouvement au niveau du flou que j'ai instantanément en mode rafale sauf sur la première photo qui est nette grâce à la mise au point correctement effectuée en appuyant à mi-course sur le déclencheur.
J'aimerai donc savoir,il y a t'il un moyen d'y remédier?

il te suffit de rester appuié sur le bouton AEL OU AFL EN MEME TEMP QUE TU DECLENCHE sa te permet de bloqué la mise au point en mode rafale
Réponse avec citation
  #18  
non lus 31/03/2009, 13h44
Avatar de nono-fusion
Membre
Ma pratique de la photo: Passionné de photo
Matériel: NIKON D90/Samyang 85mm f/1.4/Nikon SB-700
 
Messages: 766
5465 Photiz - Faire un don
Citation:
Posté par NGdang Voir le message
il te suffit de rester appuié sur le bouton AEL OU AFL EN MEME TEMP QUE TU DECLENCHE sa te permet de bloqué la mise au point en mode rafale

Oui merci pour l'infos mais j'ai eu le temps de m'en rendre compte de ce bouton la pour mémorisé la mise au point pour le mode rafale.
Merci encore
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Objectif photo pour moi... | Quel objectif pour NIKON D40?? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 1,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.