.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Discussions sur la retouche photo

Noter la discussion : Perte de détailles en raw.. [en photo paysage]

Aller au premier non-lu
  #1  
non lus 23/03/2009, 15h25
Avatar de Azadi
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 30D + Tamron 17-50mm f2.8 + 50mm f/1.8 II + 70-200mm f2.8 L
 
Messages: 415
3270 Photiz - Faire un don

Perte de détailles en raw.. [en photo paysage]


Bonjour, j'ai essayer de retoucher une photo que j'avais prise pour tester mon nouveau 17-50mm f2.8 j'ai bien entendus travaillé avec le raw, mais regardez sur quoi je tombe a chaque fois..

J'ai travaillé avec camera raw, et je me suis dit que ça viens peut être du logiciel alors j'ai essayer avec LR mais sa donnait plus ou moins la même chose .. :
 
Images attachées
Type de fichier : bmp cropp [].bmp (406,9 Ko, 33 lectures)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/03/2009, 15h44
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
c'est que là, c'est pourri...

Au vu des halos, tu as poussé des paramètres à fond, genre clarté, lumière d'appoint, netteté,masquage, réduction du bruit,saturation,...

La balance des blancs est aussi à refaire...

C'est propre avec cet objectif dessus ton 30D ou bien t'as déjà essayé avec d'autres?
Car pour moi, ça vient plus de l'utilisateur là...
Réponse avec citation
  #3  
non lus 23/03/2009, 16h11
Avatar de Azadi
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 30D + Tamron 17-50mm f2.8 + 50mm f/1.8 II + 70-200mm f2.8 L
 
Messages: 415
3270 Photiz - Faire un don
Citation:
Posté par BlackBear Voir le message
c'est que là, c'est pourri...

Au vu des halos, tu as poussé des paramètres à fond, genre clarté, lumière d'appoint, netteté,masquage, réduction du bruit,saturation,...

La balance des blancs est aussi à refaire...

C'est propre avec cet objectif dessus ton 30D ou bien t'as déjà essayé avec d'autres?
Car pour moi, ça vient plus de l'utilisateur là...

Oui oui, sa vient de moi, mais j'aimerais savoir quel est le paramétre qui fait ou foiré de cette manière
Réponse avec citation
  #4  
non lus 23/03/2009, 16h56
Membre
Ma pratique de la photo: Pratique régulière
Matériel: M7/M8 + 28/2.8 + 50/2, 40D + 17-50/2.8 + 70-200/4
 
Messages: 2 823
16680 Photiz - Faire un don
Vérifie la compression quand tu passes en jpeg : refais un essai en gardant la meilleure qualité possible.
Réponse avec citation
  #5  
non lus 23/03/2009, 17h00
Avatar de ongalain
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 418
4045 Photiz - Faire un don
Bonjour

Elles sont toutes comme ça ou c'est la seule.

Outre que le développement, comme le dit BlackBear, est vraiment poussé.
C'est vrai que le crop ça fait bizarre.
Par contre la profondeur de champ est courte mais on dirait que le tronc à droite est net.
Mais là difficile à dire,
On ne pourrait pas avoir sans développement...

Alain
Réponse avec citation
  #6  
non lus 23/03/2009, 18h19
Avatar de Grobooo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: -=_=-
 
Messages: 91
1985 Photiz - Faire un don
Est-ce que tu peux mettre la photo sans retouches ?
Histoire de voir si tu as une mauvaise qualité au départ ou non.
Réponse avec citation
  #7  
non lus 23/03/2009, 18h25
Membre
Ma pratique de la photo: Je débute
Matériel: Reflex, télémétrique, moyen format, chambre
 
Messages: 895
5310 Photiz - Faire un don
J'ai remarqué la même chose sur certaines de mes photos (sans pour autant pousser à fond certains paramètres). D'après ce que j'ai remarqué, cela dépend avant tout du logiciel de derawtisation : LR et CameraRaw étant tous deux d'Adobe, ils doivent avoir les mêmes algo de dématriçage et donc tu arrives au même résultat. Perso c'est avec Lightzone que ça me le fait, mais pas avec Bibble.

Donc essaye de faire ta dérawtisation avec DPP (a priori, c'est lui qui gère le mieux les raw Canon).
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » Discussions sur la retouche photo

Réponse

Discussion précédente / suivante dans cette rubrique :
« Faire ressortir un élément en couleur avec Virtual Photographer | Cours vidéo GIMP en français »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.