VirusPhoto, apprendre la photo ensemble

VirusPhoto, apprendre la photo ensemble (http://www.virusphoto.com/forum-photo.php)
-   Panne et entretien (http://www.virusphoto.com/panne-et-entretien/)
-   -   Argl je me meurs... Prob de flou D60 (http://www.virusphoto.com/86617-argl-je-me-meurs-prob-de-flou-d60.html)

Mysterhit 20/03/2009 22h53

Argl je me meurs... Prob de flou D60
 
Bonjour à tous,

Grosse remise en question au sujet de mon D60 Nikon.

Bcp de prise de vue, et me suis jamais soucié je l'avoue.
Puis depuis un petit temps, je me perfectionne... Je fais de tout et notamment ai pris un modèle.
Puis il y a les éolienes en construction pas loin...
Il est grand temps de trier.

Et là?? Oups, tout me parait légèrement flou, pas net.
En petit sur l'écran lcd ok, mais dès que sur l'ordi on dirait qu'il manque un truc au niveau de la netteté.
Quelqu'un a t il une expérience similaire ou un conseil?? Je panique là les gars!!
Merci de l'aide

jcg 20/03/2009 22h59

Problème peu être du a une vitesse trop basse, peut tu nous dire avec quel objectif tu prend tes photo?

Mysterhit 20/03/2009 23h50

j'utilise soit un 18-55 VR ou un 55-200 VR
Que je sois en automatique, en priorité vitesse, en priorité diaphragme... Toujours le même soucis.
Apparemment, quand je regarde les photos prises, celles faites en studio avec flash studio etc sont nettes.
Le reste pas toujours, très rare même.

ongalain 21/03/2009 07h20

Bonjour

Postes nous un exemple avec les données exif.
Ça sera plus facile de trouver une piste de recherche....

Alain

Crac 21/03/2009 08h10

Bonjour, portes-tu des lunettes ou des verres de contact?
Autrement, d'accord avec ongalagain.. oups pardon :-) ça serait intéressant que tu postes une image incriminée, ou que tu nous donnes un lien qui nous y mène, qu'on puisse dire d'horribles choses à ton sujet pendant que tu as le dos tourné!
Salutations.

jcg 21/03/2009 08h26

Donc en gros tu nous dit que les photo en studio sont net et les autre non, la je pense bien qu'il sagit de floue de bouger du a une vitesse trop faible car en studio c'est le flash qui fige l'image. mais si cela le fait aussi en auto et avec un système VR la je penserais qu'il s'agit d'un problème de boitier/objectif

Test a faire: place ton appareil sur un pied stable en automatique et fait le point très précis avec le collimateur central sur un objet fixe ou une mire en mode MP manuel fait le point sans VR et prend une photo au retardateur pour ne pas toucher le boitier. recommence l'opération toujours en mode auto mais avec le VR et sans visé, laisse l'autofocus actif et refais une photo . refait le test dans chaque mode A/S/M
si les premières photos sont net et que les secondes ne le sont pas c'est un problème de matos (frontfocus ou backfocus), si les deux sont parfaitement net dans tout les cas de figure, c'est un problème de photographe.

Clovis 21/03/2009 10h09

Salut ! Quel réglages de l'appareil utilises-tu (mode scène, tout auto, paramétrique, semi-auto, manuel) ?

Sinon, ce serait intéressant de voir une de tes photos flou, avec les exif des préférence, qu'on puisse voir ce qui ne va pas...

En attendant, voici une petite piste :
par convention, pour éviter le flou de bougé lors d'une prise de vue, tu dois régler la vitesse de déclenchement à 1/ (si tu shoot avec ton 55-200, à 135mm, tu dois déclencher au minimum à 1/135s)

@jcg : le problème de frontfocus ou backfocus interviens avec ou sans le VR activé... vu que le VR implique une translation latérale (quand tu regarde dans le sens du fut, donc sur son diamètre) d'une lentille. Le front/back est un problème de lentille qui s'est déplacé, dans le sens de la longueur de l'objectif...

jcg 21/03/2009 10h31

oui ça je sais merci et tu a raison :whistling:

BZHades 21/03/2009 11h22

attention à la règle de 1/focale, elle s'appliquait anciennement au film 135, avec les capteur APS-C, il faut multiplier la vitesse par 1,5 du fait du coeff de grossissement du capteur plus petit qu'un FF ! donc à 135mm, il faut non pas être à 1/150s minimum, mais bien 1/200s.

Après, c'est une règle générale, en retenant son souffle, en se positionnant correctement, on peu descendre sans soucis, cela dépend des personnes.

Pour ton souci de flou, à tu augmenté la netteté dans les paramètres ? car par défaut, les reflexs sont souvent un peu mous sans post traitement, ou alors sans booster un peu la netteté.

Comme les autres sinon, images avec exifs, c'est plu parlant qu'un long discours.

tirlibibi200877 21/03/2009 14h48

Salut
aussi possesseur d'un D60 j'ai aussi ce sentiment que mes photos ne sont pas vraiment nettes.
je ne connaissais pas du tout ce phenomene de front et de back focus mais j'avoue que maintenant je me demande si cela ne serait pas un pb de ce style sur mon reflex :cry:

looping33 21/03/2009 15h24

j'ai eu anciennement un D60 egalement avec souci de nétteté
apparement cela viendrais des boitiers eux memes le capteur qui fatiguerait selon certaine luminositée
je l'ai revendu pour un d50 et la plus de problem......vive l'evolution
sibnon avec mon sony alpha aucun problem.pourtant capteur identique parait ikl

Mysterhit 21/03/2009 18h26

que de réponses!!!
Merci à tous vraiment.
Bon, je vais faire les tests préconisé et je vous envoie également un cliché.
Juste qu'au vu des deux dernieres réponses... çà fou les boules!! ;)
merci de m'aider, c'est super sympa à tous.
Et merci pour le retour...

heuuuuuuuuuuuu je dois absolument partir là, voici déjà ma réponse, je redimensione l'image demain et je vous l'envoie ;)
@+
JC

Mysterhit 24/03/2009 09h39

Et bien voilà, j'ais donc fait des tofs en plus et puis ai envoyé cela à un expert...
Conclusion?? Photos parfaites!!!
Alors j'ai cherché ailleurs... Vous allez rire... C'est l'écran sur lequel je les regardais pour la plupart!!!
Bien entendu, j'en ai quand même es floues, légèrement. Mais comme le disent certains, les images de réflex numérique sont un peu floue dans certains cas.

Je dois quand même vous dire un grand grand merci à tous car j'ai quand même appris certaines choses et de plus cela peut servir à d'autre ;)
C'est donc ainsi que l'on avance, tous ensemble...
Bonne continuation à tous et à bientôt
JC

Mysterhit 24/03/2009 09h42




voici une des photos ;)

Guijuilefou 24/03/2009 10h18

Bonjour,

Quel est le niveau d'accentuation par défaut sur le D60 ?
Avez-vous essayé de faire varier cette valeur ?
Les résultats varient-ils énormément entre le RAW et le JPG ?


Fuseau horaire GMT +2. Il est actuellement 00h46.

Editeur : VirusPhoto SRL. Plateforme : Jelsoft Enterprises Ltd.


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.