.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #16  
non lus 24/03/2009, 11h46
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D60
 
Messages: 30
295 Photiz - Faire un don
Bonjour Guijuilefou,

Alors par défaut elle est sur auto.
Il y a la possibilité de mettre: normal, -2 faible, -1 moyen faible, +1 moyen élevé, +2 élevé et désactivé.

Et pour tout savoir, je suis en mode couleur sRVB. dois-je mettre autre chose? RVB?
je suis en saturation normale, teinte 0° et correction des tons auto.

Et pour le RAW, il est franchement mieux que le jpg quand je travaille en RAW+jpeg. Pour le reste, mes photos en jpeg fine et de taille maxi sont correctes.

J'avoue ne pas avoir fait varier les valeurs.
Quel conseils auriez-vous?
@+
JC
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Probleme avec Tamron 70-200mm 2,8 | recherche d'un appareil numérique. Que choisir? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 1,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.