.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Noter la discussion : Problème avec mon Blad... :(

Aller au premier non-lu
  #1  
non lus 05/03/2009, 23h19
Avatar de colerart
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: reflex numérique et argentique 24X36 et 6X6
 
Messages: 126
1765 Photiz - Faire un don
Angry

Problème avec mon Blad... :(


Bonjour à tous !

J'ai de drôles de résultats avec mes négatifs qui sortent de mon hasselblad...
Voici quelques exemples ;
Savez m'expliquer pourquoi ? avez vous une idée ?

Merci pour votre aide

Heureusement que les photos ici présentes sont ratées mais quand ça arrive sur une bonne photo, vous comprendrez que c'est très facheux...
   
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/03/2009, 23h32
Avatar de BMallory
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D70 Mod. IR. , D70s, D700, Kiev 60, F100, WPC 6x12, NEX7
 
Messages: 749
4865 Photiz - Faire un don
ca sent le boitier plus étanche à la lumière...
Réponse avec citation
  #3  
non lus 06/03/2009, 00h14
Avatar de colerart
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: reflex numérique et argentique 24X36 et 6X6
 
Messages: 126
1765 Photiz - Faire un don
vouaip on dirait bien un truc du genre... mais elles sont louches ces fuites
puis ça ne le fait pas toujours. Tant mieux à vrai dire !
mon dos est super super vieux je crois... il date de 1954 un truc comme ça :S
je pense qu'il faut que j' j'investisse dans un nouveau dos.

au passage !! http://www.aaronhawks.net/
je trouve que c'est un super boulot !
Réponse avec citation
  #4  
non lus 06/03/2009, 00h19
Avatar de BMallory
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D70 Mod. IR. , D70s, D700, Kiev 60, F100, WPC 6x12, NEX7
 
Messages: 749
4865 Photiz - Faire un don
peut etre qu'il y a un truc qui s'est desserré, peut etre que ça laisse passer la lumière que lorsque tu le mets dans une certaine orientation, j'imagine que si tu shootes plusieurs photos d'affilé ça doit moins se voir car la peloche à le temps de s'enrouler avant que ça prenne trop de lumière...

enfin ce qui est bien avec les appareils modulaires c'est que tu n'as qu'un seul truc à changer.
Réponse avec citation
  #5  
non lus 06/03/2009, 11h37
Avatar de Ille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sigma SD10 + SD14 + Kiev88 + Ricoh XR-2s
 
Messages: 455
2971 Photiz - Faire un don
Citation:
Posté par BMallory Voir le message
enfin ce qui est bien avec les appareils modulaires c'est que tu n'as qu'un seul truc à changer.

Mais faut savoir quel truc. Et puis sur un blad, le moindre truc reste assez cher.

J'ai un problème similaire sur mon kiev 88 (parmi d'autres problème moins gênant): un point lumineux dans un coin de la photo.
Etant donné que tu as parfois un point, parfois des trainées, je visiterais le dos en premier.
Réponse avec citation
  #6  
non lus 06/03/2009, 11h43
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
C'est au moment de la prise du vues............... ou du développement ? Car si tu développe toi-même les films, c'est peut-être à ce moment que ça prend la lumière ?

Y a fuite de lumière quelque part en effet au niveau du dos si c'est bien avant développement.
Réponse avec citation
  #7  
non lus 06/03/2009, 11h58
Avatar de Jacques Frel
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Multidisciplinaire
 
Messages: 85
994 Photiz - Faire un don
On dirait effectivement une fuite de lumière au niveau des dos.

As tu vérifier l'état de tes mousses ?
Les remplacer est assez simple, peu onéreux (tu peux trouver des kits de mousses sur e-bay), et cela s'avère assez efficace.

Bref, vérifie l'état de tes mousses.
Si elles sont collantes et se désagrègent, il y a bcp de chance que cela soit ton problème
Réponse avec citation
  #8  
non lus 06/03/2009, 16h37
Avatar de colerart
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: reflex numérique et argentique 24X36 et 6X6
 
Messages: 126
1765 Photiz - Faire un don
Merci à vous tous !!

je développe effectivement moi même mes films mais je suis sure que les fuites ne viennent pas de là.

je regarderai donc au niveau des mousses quand j'aurai terminé la pellicule qui se trouve encore à l'intérieur

merci encore !

sinon sur ebay on peut aussi trouver des dos, certainement moins chères que dans le commerce.
Réponse avec citation
  #9  
non lus 25/03/2009, 17h36
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 2
40 Photiz - Faire un don
J'ai parfois sur l'une ou l'autre de mes photos un " flair" semblable,et tjs au même endroit.J'ai un 500 C/M, j'ai fais vérifier le boitier, les dos, le viseur, les objectifs. Le technicien a comparé mon matériel avec du matériel neuf donc plus récent et avec du matériel d'occasion, cela fait près de 1 an que l'on cherche Sans résultats.Bonne chance
Réponse avec citation
  #10  
non lus 25/03/2009, 18h37
Avatar de Ille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Sigma SD10 + SD14 + Kiev88 + Ricoh XR-2s
 
Messages: 455
2971 Photiz - Faire un don
Salut,
J'ai résolu mon problème de tâches lumineuses sur mon kiev 88. En fait, il y avait un micro trou dans le rideau métallique de l'obturateur. Réparé sauvagement (et temporairement) avec un morceau de papier protégeant les pelloches et un petit bout de scotch.
Mais ton problème doit être ailleurs, il n'y a pas d'obturateur à plan focal dans un blad? Donc pas de rideau? Ca fait très longtemps que je n'ai pas touché un blad (je ne m'en suis servi que deux fois dans ma vie ), je me souviens plus très bien.
Réponse avec citation
  #11  
non lus 08/04/2009, 12h00
edw edw est déconnecté
Nouveau membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 8
60 Photiz - Faire un don
pour savoir si ton boitier est étanche, tu fais un montage avec une diode et une pile plate (faut juste un morceau de scotch) tu te mets dans le noir et tu mets se petit montage dans le boitier/dos, si tu vois de la lumière sortir c'est que t'as une fuite
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Equivalent NEGATIF PLUS à New York | Question technique et emplettes de pellicules »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.