.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Vibration étrange à chaque fois que j'éteins mon reflex

Aller au premier non-lu
  #16  
non lus 27/02/2009, 18h58
Avatar de PascaleM
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E510
 
Messages: 57
47 Photiz - Faire un don
Citation:
Posté par Sunglassiz Voir le message
Je n'ai pas tenté d'enlever l'objo, je vais essayer.

PascaleM : Je n'ai jamais remarqué de vibration, vraiment. Il n'y en avait pas avant.

c'est ça qui me surprend, c'est que tu n'avais pas de vibration avant, parce que l'anti-poussière ne se désactive pas. Olympus a fait beaucoup de pub sur ce justement "anti-poussière"

Je te rassure, dès que j'éteins mon appareil ça vibre depuis le début et il y a une lumière bleue qui clignote ( SSWF) , c'est signe que l'anti poussière fonctionne
Autrement si tu as vraiment envie , Essaye d'enlèver le stabilisateur IS1+IS2 ....
Sait'on jamais....

Et une fois que tu as trouvé, merci de me dire car pour moi c'était les vibrations ultrasonores utiliser la poussière et la saleté à la surface du filtre du capteur d'image et l'indicateur SSWF clignote lorsque cette fonction est activée, et la protection anti poussière s'active automatiquement lorsque l'appareil est mis en marche.

voili voilou
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 18/03/2009, 23h21
Avatar de l'Avatar
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 368
4210 Photiz - Faire un don
p.30 du manuel :

"remarques" :

"Lorsque vous éteignez l'appareil photo, il se peut que la fonction de stabilisateur d'images soit réinitialisée. L'appareil vibre pendant cette opération, mais ceci n'indique pas un dysfonctionnement."
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Jeu dans la bague de MAP sur objectif neuf | barebulb et K20d »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.