.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Noter la discussion : ISO en automatique Mode A

Aller au premier non-lu
  #16  
non lus 26/02/2009, 18h37
Avatar de cedloulou66
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D80, D300s + Grip D700 + Grip SB-900
 
Messages: 1 607
13205 Photiz - Faire un don
Citation:
Posté par oakley75001 Voir le message

tu veux pas un red bull ?

j'crois surtout que vais en prendre 2 !! completement a l'ouest aujourd'hui !! en fait, j'ai poster de memoire et j'etais persuader que "A" etait auto, alors qu'en réalité, le mode "auto" est vert !! suis completement fumé aujourd'hui !! mdr

sachant quand même que j'utilise souvent le mode "A" enfin, j'utilisé souvent le mode "A" sur mon D80 !!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Réponse

Discussion précédente / suivante dans cette rubrique :
« le 80-200 | Mac et Capture NX2 = quelle mémoire ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.