.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Probleme de mise au point CANON 1000D

Aller au premier non-lu
  #16  
non lus 29/01/2009, 12h55
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon 1000D
 
Messages: 23
355 Photiz - Faire un don
Salut,

détenteur aussi d'un 1000D, je n'ai pas vu ce pb sauf quand je suis trop prêt (et encore plus avec le sigma 50-200 qu'avec le canon 18-55).
Au cas où, on sait jamais, c'est quoi ton mode auto-focus (servo ou1-shot ou je sais plus quoi). Essaye avec le 1-shot qui fait la map et n'essaye pas de suivre ton objet.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 29/01/2009, 13h14
Avatar de TheOlivier
Membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 5D Canon 17-40L, 24-105, 70-200L, 50, 100
 
Messages: 179
1115 Photiz - Faire un don
Et tu as essayé en gardant tous les collimateurs actifs ?
Le matos est neuf ?
Moi je pense plutot qu'il s'agit d'une défaillance technique...
Réponse avec citation
  #18  
non lus 29/01/2009, 14h40
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 1000D
 
Messages: 17
190 Photiz - Faire un don
Merci pour vos réponses.. .

Pour répondre à vos questions :
Mon mode d'autofocus, est le dernier celui qui gére automatiquement le basculement entre le premier et le deuxième.

J'ai essayé effectivement avec le collimateur auto (donc tt actif).. le matos est neuf.. genre 2 mois !
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« bague allonge pour EOS 40D | Tour d'amerique du sud - matos »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.