.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : carte graphique

Aller au premier non-lu
  #1  
non lus 26/01/2009, 08h35
Avatar de eric84
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 656
10875 Photiz - Faire un don

carte graphique


bonjour,
je viens d'acheter un nouvel ordi qui tourne sous vista 64 bits. J'ai une carte Nvidia geforce 9500GS et je trouve que la qualité de l'image est moins que celle de mon ancien ordi qui date de 10ans qui déjà avait une carte très quelconque. Quand j'affiche le panneau de configuration de la carte, le curseur "présision de l'image" est grisé et réglé sur "aucune précision". Comment faire pour le débloquer.
PS j'ai oublié de dire que j'utilise le même écran qu'avant
J'ai également essayé de mettre ç jour par un pilote plus récent, mais rien n'y fait.
Merci d'avance pour votre aide.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème avec mon 450D qui reste en Mode télécommande | Ecran blanc, cassé? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.