.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème trigger cactus V2

Aller au premier non-lu
  #1  
non lus 24/01/2009, 02h38
Avatar de nOmOre
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300 16-85mm VR / 70-300mm VR
 
Messages: 14
305 Photiz - Faire un don

Problème trigger cactus V2


Bonjour à tous,

J'ai un petit souci avec mon système de trigger Cactus.
J'ai aquis un ensemble emetteur/recepteur (RF-04/PT-04) il y a 1 an, et la je viens de recevoir 2 autre recepteur cacuts V2 pour pouvoir mieux jouer avec mes flashs.

Seulement, les recepteurs ne fonctionnent pas avec mon emetteur (je ne sais pas si c'est un V2 ou V2s, mais normalement les 2 sont compatibles non ?).
Est-ce que quelqu'un pourrait m'aider, ou alors me dire si vous avez déjà rencontré le problème !

Merci à tous.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Nettoyage de capteur : Le Ionisateur d'air | Bandes verticales sur D300 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.