.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : probleme de flou

Aller au premier non-lu
  #1  
non lus 10/01/2009, 03h07
Avatar de fanatic2000
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 79
680 Photiz - Faire un don

probleme de flou


j'ai travailliez pendant 6mois en automatique maintenant je me met en mode av mon problème ,les couleur de mes img sava, mais l'img elle est flou
je le met au plus bas (f3.5) la vitesse elle ce fait en auto je met mes balance sur tungstène et le iso a100 ou 200 et la je ne comprend pas ses avec un 18-55 non is,ses avec le 400d.
je n'aie pas beaucoup de lumière chez moi

merci pour vos réponses

Dernière modification par fanatic2000 10/01/2009 à 03h18.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 10/01/2009, 08h53
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 7D - 5DII
 
Messages: 206
1275 Photiz - Faire un don
Si c'est un flou de bougé: augmente les iso ou passe en tout manuel (ou vitesse).
chez moi je suis mini 400 ISO mais la plupart du temps c'est du 800 le jour et du 1600 le soir, sinon flash.
Réponse avec citation
  #3  
non lus 10/01/2009, 12h00
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
Posté par fanatic2000 Voir le message
je le met au plus bas (f3.5) la vitesse elle ce fait en auto je met mes balance sur tungstène et le iso a100 ou 200 et la je ne comprend pas ses avec un 18-55 non is,ses avec le 400d.
je n'aie pas beaucoup de lumière chez moi
Je pense qu'un petit cours ne ferait pas de mal AVANT toute chose, donc je te propose d'acheter ou d'aller sur le net potasser un bon cours photo.

Citation:
je le met au plus bas (f3.5) la vitesse
C'est pas la vitesse, c'est le diaphragme.

Citation:
je met mes balance sur tungstène
Oui, si t'es sous éclairage artificiel.

Pour les flous, la réponse est dans ta question : "je n'aie pas beaucoup de lumière chez moi'. Donc vitesse d'obturation trop basse (certainement en dessous du 1/60) donc bougé, donc photo floue... Logique.
FAUT DE LA LUMIERE POUR FAIRE DE LA PHOTO (c'est quand même le principe de son nom) donc faut en rajouter voire utiliser un flash.
Réponse avec citation
  #4  
non lus 10/01/2009, 13h57
Avatar de fanatic2000
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 79
680 Photiz - Faire un don
merci vos réponses
je suis d'accord avec vous la vitesse est a 1/1 ou a 0.4 je ne sais rien faire a cause mode av je reviens du magasin il ma dit que dans cas ci le flash etait indispensable il dit de faire un test
mettre en tv et la vitesse a 1/60 si ses noir alors il faut utilisé un flash directionnel
Réponse avec citation
  #5  
non lus 10/01/2009, 14h14
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
la vitesse est a 1/1 ou a 0.4
Bin oui, c'est logique, il est quasiment impossible d'avoir une photo de nette à la seconde !!
Faut mettre de la lumière chez toi ! (ou un flash).
Réponse avec citation
  #6  
non lus 10/01/2009, 14h32
Membre
Ma pratique de la photo: Je débute
Matériel: Reflex, télémétrique, moyen format, chambre
 
Messages: 895
5310 Photiz - Faire un don
Citation:
Posté par fanatic2000 Voir le message
merci vos réponses
je suis d'accord avec vous la vitesse est a 1/1 ou a 0.4 je ne sais rien faire a cause mode av je reviens du magasin il ma dit que dans cas ci le flash etait indispensable il dit de faire un test
mettre en tv et la vitesse a 1/60 si ses noir alors il faut utilisé un flash directionnel

En même temps dans ta première intervention, tu sembles dire qu'en mode auto, tu, pardon le boîtier arrivait à faire des photos nettes, et que c'est seulement depuis que tu as commencé à changer de mode que c'est flou. En gros c'est pas vraiment le matos qui est en cause ici. Donc avant d'acheter un flash, commence par chercher un bon cours de photo et à regarder comment fonctionne un appareil photo. Même si en soit le vendeur n'a pas tort.
Surtout que là tu nous annonces que tu est à 100 en sensibilité ISO, donc tu as quand même une GROSSE marge de manœuvre.

PS :
Un petit effort sur le français, peut être aussi ?
Réponse avec citation
  #7  
non lus 10/01/2009, 15h09
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Dans 95% des cas ce n'est jamais le matos qui est en faute .... mais son utilisateur
Réponse avec citation
  #8  
non lus 10/01/2009, 15h14
Membre
Ma pratique de la photo: Je débute
Matériel: Reflex, télémétrique, moyen format, chambre
 
Messages: 895
5310 Photiz - Faire un don
Citation:
Posté par dolphin Voir le message
Dans 95% des cas ce n'est jamais le matos qui est en faute .... mais son utilisateur

Tiens c'est marrant car dans les mêmes 95% des cas l'utilisateur rejette la faute sur son matos
Réponse avec citation
  #9  
non lus 10/01/2009, 15h17
Avatar de Zun
Zun Zun est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 450D, 18-270, 100 macro, 50 /1.8, 200-500, 10-20, x1.4
 
Messages: 414
2480 Photiz - Faire un don
Quels réglages ton appareil utilise-t-il en automatique ?
Réponse avec citation
  #10  
non lus 10/01/2009, 15h23
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
Posté par FX-Bucher Voir le message
Tiens c'est marrant car dans les mêmes 95% des cas l'utilisateur rejette la faute sur son matos
Tout à fait !!
Réponse avec citation
  #11  
non lus 10/01/2009, 17h22
Avatar de fanatic2000
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 79
680 Photiz - Faire un don
il le met en 400iso et 1/60 et en f.4 et le flash fonctionne,je dois dire que quand je mes le flash manuellement la photo est potable si j'avais un flash externe je pense que ca changerais beaucoup de chose

excusé moi pour les faute d'orthographe

Dernière modification par fanatic2000 10/01/2009 à 17h25.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« objectifs VR | Eos 5d en remplacement de mon 450d »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.