.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : pb de netteté avec canon 30 d et objo 18-2000

Aller au premier non-lu
  #1  
non lus 09/01/2009, 18h54
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don

pb de netteté avec canon 30 d et objo 18-2000


bsr,

grosse déception et grande incompréhension..... J’explique :
Mon frère m’a offert son boîtier canon 30 d et, comme c’est un très gentil frère, il m’a offert l’objectif canon 18-200 EF IS neuf.
Je suis donc super ravie puisque j’ai un matériel ayant très bonne réputation.
Mais voilà............... aucune de mes photos n’est franchement nette.
Cela viendrait d’un problème de réglage entre le boîtier et l’objectif. Problème que Canon pourrait résoudre si je lui confiait mon objo et mon boîtier.
Un d’entre vous connaît-il ou a t-il connu un problème similaire ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 09/01/2009, 18h57
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 1DS MK III
 
Messages: 325
2525 Photiz - Faire un don
Faudrait des exemples avec des Exifs pour te dire si c'est le couple ou le photographe ou y'a un pb ...
Réponse avec citation
  #3  
non lus 09/01/2009, 18h58
Avatar de flipper
Membre
Ma pratique de la photo: Je débute
Matériel: 6d, 50 f1.8, 70-200 F4 L IS, 24-105 f4, 35 1.4 Art, 430 EXII
 
Messages: 229
1625 Photiz - Faire un don
est tu en Auto Focus ?

(qtion debile mais on sais jamais)
Réponse avec citation
  #4  
non lus 09/01/2009, 19h09
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don
Citation:
Posté par D2R2b Voir le message
Faudrait des exemples avec des Exifs pour te dire si c'est le couple ou le photographe ou y'a un pb ...

désolée je ne sais pas ce que sont les Exifs
Réponse avec citation
  #5  
non lus 09/01/2009, 19h09
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don
Citation:
Posté par flipper Voir le message
est tu en Auto Focus ?

(qtion debile mais on sais jamais)

oui je suis en auto focus
Réponse avec citation
  #6  
non lus 09/01/2009, 19h10
Avatar de flipper
Membre
Ma pratique de la photo: Je débute
Matériel: 6d, 50 f1.8, 70-200 F4 L IS, 24-105 f4, 35 1.4 Art, 430 EXII
 
Messages: 229
1625 Photiz - Faire un don
as tu reinitialisé tous les parametres de l'appareil? (Reglages usines), ensuite mets toi en mode tout auto si ca existe sur ce boitier et shoot...
Réponse avec citation
  #7  
non lus 09/01/2009, 19h11
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don
je ne pense pas qu'il s'agisse de moi. Toutes mes photos manquent de netteté, qu'elles soient prises à main levée ou sur trépied.
J'ai pris quelques heures de cours avec un photographe professionnel qui lui parle plus de décalage de mise au point que de manque de netteté
Réponse avec citation
  #8  
non lus 09/01/2009, 19h13
Avatar de flipper
Membre
Ma pratique de la photo: Je débute
Matériel: 6d, 50 f1.8, 70-200 F4 L IS, 24-105 f4, 35 1.4 Art, 430 EXII
 
Messages: 229
1625 Photiz - Faire un don
d ou l'idee de remettre à zero les parametres du boitier, pour deja eliminer un parametrage malheureux.....enfin, ce n est qu un avis de débutant
Réponse avec citation
  #9  
non lus 09/01/2009, 19h14
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don
le mode auto existe, je peux toujours reinitialisé mon appareil pour voir;
Réponse avec citation
  #10  
non lus 09/01/2009, 19h18
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 14
150 Photiz - Faire un don
merci pour ton conseil, je suppose que je ne risque pas grand chose à remettre les paramètres à zéro
Réponse avec citation
  #11  
non lus 09/01/2009, 20h25
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 19
285 Photiz - Faire un don
As-tu d'autres objectifs? si oui, as tu le même problème?
Réponse avec citation
  #12  
non lus 09/01/2009, 20h42
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Semblerait que ça vienne de l'objectif (faut dire que le 18-200 c'est loin d'être une bête de course). Faudrait essayer avec un autre objectif, focale fixe de préférence pour voir si ça vient vraiment du boitier.

T'as un exemple ?
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème avec la molettedu K10D | Illuminateur d'assistance AF Casser comment faire ?? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.