.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Aller au premier non-lu
  #121  
non lus 29/01/2009, 13h26
Avatar de lincal
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D810, D700
 
Messages: 145
1800 Photiz - Faire un don
Tu ne peux pas le rapporter ? Tu n'es plus sous garantie ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #122  
non lus 29/01/2009, 14h24
oakley75001
 
Messages: n/a
Photiz - Faire un don
+ 1, tu as essayé avec un autre objo, pour voir si c est le boitier ou l objo le soucis?
Réponse avec citation
  #123  
non lus 29/01/2009, 14h30
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
Si si je vais aller voir en magasin car je n'ai le matos que depuis novembre 2008
Réponse avec citation
  #124  
non lus 29/01/2009, 14h41
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
je pense avoir trouvé la solution à mon problème, j'ai paramétré la touche ae/afl pour que l'autofocus marche et fasse la map. Je pense que ça vient de ça non? qu'en pensez vous?
Réponse avec citation
  #125  
non lus 29/01/2009, 14h41
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
au fait j'ai essayé avec mes 3 cailloux et ça semble marcher
Réponse avec citation
  #126  
non lus 29/01/2009, 14h44
Avatar de TaK
TaK TaK est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 402
4485 Photiz - Faire un don
Non je pense pas Dexter, enfin sur le D50 tu peux paramétrer la touche AE-L/AF-L pour conserver la mise au point OU l'expo OU les deux. Mais il faut que tu appuie dessus pour que ça le fasse

Dans ton cas ça n'a pas l'air d'être ça.
Réponse avec citation
  #127  
non lus 29/01/2009, 14h47
Avatar de lincal
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D810, D700
 
Messages: 145
1800 Photiz - Faire un don
Dexter, si tu l'as acheté en magasin et que tu as toujours le problème, va au mois demander conseil
Réponse avec citation
  #128  
non lus 29/01/2009, 14h56
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
tu as raison lincal, de toute façon celà ne me coûtera rien de me renseigner en venant avec mon boitier et le 18-105VR,

par contre ce qui m'inquiète c'est que seul la touche AE-L AF-L puisse faire la map seul sans que je fasse la map manuellement. Car avant j'arrivais en appuyant à mis course pour la map AF, ou alors y a des trucs qui m'échappe
 

Dernière modification par dexter6662 29/01/2009 à 15h02.
Réponse avec citation
  #129  
non lus 29/01/2009, 15h00
Avatar de TaK
TaK TaK est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 402
4485 Photiz - Faire un don
Moi je suis pas sur de tout comprendre ton problème ^^ Pourquoi est-ce que tu parles de la touche AE-L/AF-L? Cette touche sert à mémoriser ta mise au point ou ton expo, je ne vois pas en quoi appuyer dessus peut faire la mise au point...
Exemple : Tu shoot des photos de sport sur un circuit, tu fais ta mise au point et tu la mémorise, comme ça chaque fois qu'une voiture repasse ta map est faite.

Dans ton cas, tu dis que ça ne fait pas la map, donc la touche AE-L/AF-L ne sert à rien. Question con : il n'y a pas de bouton AE/AF sur l'objo par hasard? Ca m'est déjà arrivé c'est pour ça que je me permet (un bouton sur le boitier ET un bouton sur l'objo)

Edit : Mais c'est sur que ça mange pas de pain d'aller au magasin
Réponse avec citation
  #130  
non lus 29/01/2009, 15h03
Avatar de lincal
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D810, D700
 
Messages: 145
1800 Photiz - Faire un don
Comme Tak, je mùe dis que tu as du changer un réglage pour que cela ne fasse pas la MAP à mi-course du déclencheur mais uniquement avec la touche AEL
Réponse avec citation
  #131  
non lus 29/01/2009, 15h05
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
sur l'objo y a "A-M" pour le choix de la map qui est donc soit automatique soit manuelle et il y a le le bouton on off de la stabilisation, mais j'ai bien le constat suivant si je n'appuie pas sur AE AF-L la photo est floue à chaque fois, dès lors j'appuies dessus la photo est nette, je sais ça parait bizarre mais c'est pourtant vrai
Réponse avec citation
  #132  
non lus 29/01/2009, 15h06
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
@ lincal : il me semble bien avoir bidouillé mon d90 , en plus j'ai personnalisé un profil de couleur pour la prise de vue de mes photos
Réponse avec citation
  #133  
non lus 29/01/2009, 15h09
Avatar de TaK
TaK TaK est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 402
4485 Photiz - Faire un don
Citation:
Posté par dexter6662 Voir le message
sur l'objo y a "A-M" pour le choix de la map qui est donc soit automatique soit manuelle et il y a le le bouton on off de la stabilisation, mais j'ai bien le constat suivant si je n'appuie pas sur AE AF-L la photo est floue à chaque fois, dès lors j'appuies dessus la photo est nette, je sais ça parait bizarre mais c'est pourtant vrai

Et sur ton boitier tu es bien en AF?
Réponse avec citation
  #134  
non lus 29/01/2009, 15h17
Avatar de lincal
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D810, D700
 
Messages: 145
1800 Photiz - Faire un don
Alors je pense que tu peux commencer par vérifier tes réglages
Et si tu ne sais pas, n'hésites pas à aller dans ta boutique, ils te diront
Réponse avec citation
  #135  
non lus 29/01/2009, 15h30
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
oui oui je suis bien en AF sur le sélecteur de mode AF du boitier mais je semble avoir perdu la map auto à mi course
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Nikon

Réponse

Discussion précédente / suivante dans cette rubrique :
« petite question | besoin d un nouveau objectif!!?? help merci »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 2 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.