.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : SOS: Mon Flash SB-600 ne démarre plus...

Aller au premier non-lu
  #1  
non lus 01/12/2008, 21h55
Avatar de jimmy
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D300
 
Messages: 69
1525 Photiz - Faire un don

SOS: Mon Flash SB-600 ne démarre plus...


Bonsoir à tous,

J'utilisais mon flash Nikon SB-600 posé sur son socle quand ma fille de 19 mois a eu l'heureuse idée de le jeter par terre (vous me direz quelle idée de le laisser à sa portée...). Il est tombé de 40cm de haut et depuis il ne démarre plus ... j'ai changé les piles mais rien ne marche!

Est-ce que quelqu'un aurait une solution à mon problème?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/12/2008, 21h57
Avatar de Kazu
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon EOS 400D
 
Messages: 442
3682 Photiz - Faire un don
ta changé par des piles non chargées? ( )
solution? SAV mais bon tu verras bien le prix fait souvent peur
Réponse avec citation
  #3  
non lus 01/12/2008, 22h09
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Essayes de voir avec ton assurance habitation/dégâts ménagers !
Réponse avec citation
  #4  
non lus 01/12/2008, 22h33
Avatar de jimmy
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D300
 
Messages: 69
1525 Photiz - Faire un don
Je viens de démonter 4 vis du socle du flash et après remontage il remarche
Coup de bol, la prochaine fois je le mettrai hors de portée des p'tites mimines de ma fille

Et merci à vous deux pour votre passage!

Dernière modification par jimmy 01/12/2008 à 23h10.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Probleme EOS capture | Quel écran LCD pour la photo ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.