.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : Impossible d'afficher une image.

Aller au premier non-lu
  #1  
non lus 27/11/2008, 10h34
Avatar de Alibert92
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 40D
 
Messages: 185
1565 Photiz - Faire un don

Impossible d'afficher une image. ( Résolu )


Bonjour,

Dans la section Retouches : Avant/Après, depuis hier soir, mes images transférées ne s'affichent pas. Les dimensions étaient correctes : 224k, 800x530, jpg. Quand je prévisualise le message, c'est une icone qui apparait. Le texte est correct.
J'ai fait une tentative avec une ancienne image déjà posté qui elle s'affichait mais là pareil juste une icone. Le transfert me parait se faire, c'est l'affichage qui coince.
Si vous aviez la solution, merci.

Dernière modification par Alibert92 28/11/2008 à 17h26. Motif: résolu
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« Abonnement automatique aux sujets | Impossible de créer un nouveau sujet dans "Demande de services" »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.