.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Problème technique lié à l'exposition

Aller au premier non-lu
  #1  
non lus 23/11/2008, 14h00
Avatar de Hoxover
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 40D
 
Messages: 215
1205 Photiz - Faire un don
Smile

Problème technique lié à l'exposition


Salut à tous !

J'ai un petit problème.. Depuis hier soir, et je n'sais pas comment c'est arrivé, l'indicateur d'exposition reste bloqué sur -1 (et non sur 0) lorsque je suis en mode semi-automatique..

Je n'trouve pas la solution dans mon manuel..

Pour ceux qui ont besoin de savoir, il s'agit d'un Canon 40D

Merci d'avance les Virusiens
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/11/2008, 18h38
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 99
875 Photiz - Faire un don
molette arrière activée par erreur, et désactivée depuis ?
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème technique lié à l'exposition | ouverture de RAW (canon 450D) avec photoshop CS3 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.