.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : c'est trop lent !

Aller au premier non-lu
  #1  
non lus 22/11/2008, 20h31
Avatar de arieivi
Membre
Ma pratique de la photo: Passionné de photo
Matériel: minimaliste
 
Messages: 77
335 Photiz - Faire un don

c'est trop lent !


Bonjour !
Ça fait des mois que je suis inscrite sur virus mais je ne peux pas participer car c'est extrèmement lent : si je clique sur tel ou tel lien, j'attends au moins 40 secondes pour qu'une fenêtre s'ouvre....et je suis pas patiente, alors est-ce que ça vient de ma connection ou d'autres ont ce problème?
(Et c'est seulement ici que c'est si lent, pour moi en tous cas)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/11/2008, 20h46
COA COA est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 450
6070 Photiz - Faire un don
Bonjour Arieivi, 40 secondes ca me parait fort long car il arrive que le serveur soit des fois un peu surchargé et l'attente est de 5 secondes tout au plus...

Vide tu ton cache régulièrement ou la suppression de tes cookies?
Ca peut venir de là, sinon de ta connexion mais si ce n'est que sur VP c'est étrange!!!
Réponse avec citation
  #3  
non lus 22/11/2008, 20h55
Avatar de arieivi
Membre
Ma pratique de la photo: Passionné de photo
Matériel: minimaliste
 
Messages: 77
335 Photiz - Faire un don
eh bien juste pour me contredire,voilà que maintenant ça va plus vite....!
merci pr la réponse... rapide !
Me reste à voir comment tout ça fonctionne
A bientôt..
Réponse avec citation
  #4  
non lus 22/11/2008, 21h43
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
j'ai le souci à intervalles réguliers, uniquement le soir, mais on me répond que c'est de mon coté, etc etc... depuis, je ne pose plus de questions!
Réponse avec citation
  #5  
non lus 22/11/2008, 22h34
Avatar de defecto
Animateur
Ma pratique de la photo: Passionné de photo
 
Messages: 9 474
91047 Photiz - Faire un don
aucun soucis de mon coté
Réponse avec citation
  #6  
non lus 22/11/2008, 23h50
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz - Faire un don
Citation:
Posté par JPGeb Voir le message
j'ai le souci à intervalles réguliers, uniquement le soir, mais on me répond que c'est de mon coté, etc etc... depuis, je ne pose plus de questions!

Ben quand le problème est général, il affecte tous les utilisateurs. Si on me rapporte un problème et que moi et les autres ne l'avons pas, je cherche quand même, mais à 90%, le problème vient du navigateur utilisé, ou temporairement du FAI. D'autres paramètres rentrent en compte, le nombre de connecté sur le site, les bannières pubs qui mettent du temps à charger car les serveurs pubs mettent plus de temps à répondre ...

@arievi: Quel navigateur utilises-tu ?

Pour ce qui est des ralentissements (j'en ai constaté sur la homepage à l'instant), ça vient des serveurs pubs qui rament. Le jour où ils mettront des serveurs suffisamment puissant pour répondre au trafic, on aura fait un progrès
Réponse avec citation
  #7  
non lus 23/11/2008, 01h03
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Aucun soucis non plus.
Installe Firefox, ça va beaucoup plus vite !!
Réponse avec citation
  #8  
non lus 23/11/2008, 02h22
Avatar de arieivi
Membre
Ma pratique de la photo: Passionné de photo
Matériel: minimaliste
 
Messages: 77
335 Photiz - Faire un don
@Entraks ,mon navigateur c'est internet .
@ COA je vide pas mon cache et les cookies (??) mais je crois que ça va aller maintenant, la preuve je me suis reconnectée et y'a pas eu trop d'attente !
Question réglée pour moi, merci à vous !
Réponse avec citation
  #9  
non lus 23/11/2008, 08h15
Avatar de chardon
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 40d 17/85-70/300 is usm - 50 1.4 usm
 
Messages: 382
2755 Photiz - Faire un don
perso j'utilise ccleaner pour nettoyer le pc (gratuit )sans problemes depuis tres longtemps, il faudra vérifier ton debit adsl plein de programmes dispo sur le net par exemple degrouptest
Réponse avec citation
  #10  
non lus 23/11/2008, 21h58
Membre
Ma pratique de la photo: Je débute
Matériel: Reflex numérique
 
Messages: 51
565 Photiz - Faire un don
Un petit coup d'anti-spyware pourrait aussi révéler quelques logiciels malveillants monopolisant la connexion.

C'est sournois ces petites bêtes là...
Réponse avec citation
  #11  
non lus 24/11/2008, 10h04
Avatar de yarrick
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 469
3830 Photiz - Faire un don
Moi aussi j'ai souvent le problème, mais toujours avec virus photo, pas sur d'autre site.
Réponse avec citation
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« souci avec flux atom | avatar très net »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.