.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Question sur la Mémorisation d'exposition

Aller au premier non-lu
  #1  
non lus 01/11/2008, 16h23
Avatar de FrankWest
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D300, AF 50 mm f/1.4D, AF-S VR 105 mm f/2.8G, AF-S 24-70 mm
 
Messages: 1 004
8665 Photiz - Faire un don

Question sur la Mémorisation d'exposition


Bonjour à tous,

Une fonction que je m'apprête à découvrir (car je shoot à 99,9 % en Manuel) avec une question qui me turlupine :

En Imaginant que je mesure l'exposition sur un point donné (j'utilise la mesure Spot), que je la mémorise (Mode A ou S), accroche l'autofocus sur mon sujet et déclenche

L'exposition est telle que l'ai mesurer et mon sujet est net

Si maintenant je passe en Mode Manuel, que je mesure toujours le point donné et qu'après sans changer mes réglage j'acroche l'autofocus sur mon sujet et déclenche, n'aurais je pas le même résultat ???

Merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/11/2008, 20h17
Avatar de philippegabriel
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D800E
 
Messages: 1 580
10535 Photiz - Faire un don
Citation:
Posté par oliviercannes Voir le message
Bonjour à tous,

Une fonction que je m'apprête à découvrir (car je shoot à 99,9 % en Manuel) avec une question qui me turlupine :
En Imaginant que je mesure l'exposition sur un point donné (j'utilise la mesure Spot), que je la mémorise (Mode A ou S), accroche l'autofocus sur mon sujet et déclenche
L'exposition est telle que l'ai mesurer et mon sujet est net
Si maintenant je passe en Mode Manuel, que je mesure toujours le point donné et qu'après sans changer mes réglage j'acroche l'autofocus sur mon sujet et déclenche, n'aurais je pas le même résultat ???
Merci d'avance

Si tu n'as pas reconfigurer les fonctions de tes boutons du D300 ...., tu mémorises l'expo sur un point donné avec le bouton Ae que tu maintiens enfoncé, ensuite, tu pointes ton sujet, l'AF se met en route et tu shoot avec l'expo mémorisée ...., fait un essai, ca marche a coup sur.
Si tu es en mode manuel, ta cellule n'entre pas en ligne de compte ..., tu règles vitesse et diaphragme toi meme, ok tu peux voir dans le viseur si tu es en sous ou sur exposition et éventuellement corriger pour arriver a 0, dans ce cas tu auras le meme résultat.
Réponse avec citation
  #3  
non lus 01/11/2008, 20h53
Avatar de FrankWest
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D300, AF 50 mm f/1.4D, AF-S VR 105 mm f/2.8G, AF-S 24-70 mm
 
Messages: 1 004
8665 Photiz - Faire un don
Merci Philippe,

je verrais ça si jamais je m'aventure dans les mode S et A car pour le moment je me sens bien en mode manuel et avec ma mesure spot, mais tu m'a réconforter dans mon idée

Merci encore
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Besoin de conseils | flou artistique »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.