.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les logiciels photo » Lightroom

Noter la discussion : Problème lightroom et tablette graphique wacom

Aller au premier non-lu
  #16  
non lus 04/12/2008, 22h08
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 1 boitier, 1 objo, mes mains pour cadrer et déclencher
 
Messages: 86
1300 Photiz - Faire un don
Hello,

je suis content de voir (enfin, façon de parler) que je ne suis pas le seul avec ce problème. ce que tu décris est exactement ce que j'ai vécu également (plus quelques autres complications)
Personnellement, j'ai retenté plusieurs réglages, changement de pilote, réinstallation complète du bouzin depuis mon dernier post et rien n'y fait.

Idem lors du passage sous LR 2.1...

Bref, les voies de l'informatique sont parfois impénétrables

Bluepic
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 04/12/2008, 23h10
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 106
775 Photiz - Faire un don
bon ben c'est cool de voir que qqun qui a une bonne philo de la vie comprend tes prob !!
mais pas de solution !!!
si qqun a une idée c'est qd il veut !! j'offre un AR à imaginationland lol
Réponse avec citation
  #18  
non lus 31/07/2009, 13h24
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 1 boitier, 1 objo, mes mains pour cadrer et déclencher
 
Messages: 86
1300 Photiz - Faire un don
Carg22,

je relance cette vieille discussion, la solution pour moi fût de basculer sous Mac. Je n'ai pas basculé sous Mac pour ce problème d'interaction tablette graphique / Lightroom, mais en tout cas, depuis que je suis sur Mac OSX, plus de problème, le stylet fonctionne impeccablement et réagit au quart de tour...

Désolé de ne pas avoir trouvé de solution entre-temps
Bonne journée

Bluepic
Réponse avec citation
  #19  
non lus 31/07/2009, 13h49
Membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 106
775 Photiz - Faire un don
salut
vi vieille discussion !
j'avais résolu le problème peu après je crois en désactivant les options du pointeur, retour dynamique ... et en laissant le stylet en mode souris. enfin c'était empirique.je saurais pas vraiment dire d'ou venait le problème mais je crois avoir changé aussi le pilote de la tablette
par contre je suis resté sous vista !!
désolé de pas pouvoir être + précis pour ceux qui auraient des soucis
Réponse avec citation
VirusPhoto » Forum » Les logiciels photo » Lightroom

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème de couleur lors de l'ouverture de fichier raw | Ligthroom ---> mac »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.