.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : test EOS 350D

Aller au premier non-lu
  #31  
non lus 25/10/2008, 17h41
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 91
605 Photiz - Faire un don
Je ne sais pas si le fait de mettre à jour le firmware pourrait apporter une solution à ton problème, mais c'est peut-être à tenter si jamais tu n'arrivais pas à faire fonctionner ton appareil.
Des personnes plus qualifiées que moi pourront sûrement t'en dire plus à ce sujet.

A voir

Bon courage
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 25/10/2008, 17h43
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 91
605 Photiz - Faire un don
Oublie ce que je viens de dire....

Si tu n'as pas accès au Menu , ce ne sera pas possible...

Mille excuses
Réponse avec citation
  #33  
non lus 25/10/2008, 21h16
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
85 Photiz - Faire un don
Pour répondre à toutes vos questions:

- ma carte est bien présente dans l'APN
- elle ne dispose pas de verrouillage
- lorsque je branche le cable usb, mon ordi ne voit rien

Le problème de FGuisepe m'intéresse car j'ai repéré un fait étrange par rapport au flash: lorsque je veux prendre une photo en mode auto dans les conditions normales, aucune photo ne semble être prise // si j'assombire la scène et que je tente de prendre un photo mon flash s'allume et là je vois le message busy.

merci en tous cas pour vos conseils!!!
Réponse avec citation
  #34  
non lus 25/10/2008, 21h44
Avatar de FGiuseppe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 352
2835 Photiz - Faire un don
Essaye de changer de mode et de pas utiliser le flash.
Ou enlevé et remet ton objectif.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Premieres inquiètudes avec mon bridge | Achat au US??? EOS 450D ou pentax K200D??? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.