.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : test EOS 350D

Aller au premier non-lu
  #16  
non lus 16/10/2008, 09h07
Avatar de ac3
ac3 ac3 est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon et Tokina
 
Messages: 430
3925 Photiz - Faire un don
Si je comprends bien, tu as acheté un appareil d'occasion sans vérifier son fonctionnement !
Si c'est le cas, vas voir ton vendeur et récupères tes sous, si c'est encore possible.

Bonne journée.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 16/10/2008, 09h09
Avatar de FGiuseppe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 352
2835 Photiz - Faire un don
Tu met l'appareil sur on et tu appuie sur la touche menu
Réponse avec citation
  #18  
non lus 16/10/2008, 10h11
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
85 Photiz - Faire un don
Effectivement car j'ai acheté ce produit sur internet sur un célèbre site d'enchères. Le vendeur avait un bon profil, rien de spécial.
Effectivement mon appareil doit avoir un problème puisque quand je le met sur ON et que je clique sur menu, rien ne se passe.
Seul l'écran du haut s'est déjà allumé et indique "busy" en continu.
Réponse avec citation
  #19  
non lus 16/10/2008, 11h35
Avatar de Phileas
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 426
3100 Photiz - Faire un don
?!?
Il indique normalement busy en clignotant lorsqu'il est branché au port usb de l'ordi.
Réponse avec citation
  #20  
non lus 16/10/2008, 11h57
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
85 Photiz - Faire un don
Ok. Dans mon cas, le "busy" s'affiche dès que j'enfonce le bouton de prise de vue; sans connection avec l'ordinateur. C'est pour cela que dans un premier temps, je pensais à un problème de compatibilité entre ma carte mémoire et l'appareil photo.

Dernière modification par planetenico 16/10/2008 à 12h00.
Réponse avec citation
  #21  
non lus 16/10/2008, 12h34
Avatar de Phileas
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 426
3100 Photiz - Faire un don
Et sans la carte ? ça donne quoi ?
Réponse avec citation
  #22  
non lus 16/10/2008, 12h42
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Il n'y a qu'a attendre qu'il mette un objo .........on verra après ! ! ! ! !
Réponse avec citation
  #23  
non lus 16/10/2008, 12h55
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 5D Mark II + 50 mm f/1.4
 
Messages: 1 789
14125 Photiz - Faire un don
Busy, cela veut dire qu'il se connecte, il te suffit d'attendre et de lander eos utlity
Réponse avec citation
  #24  
non lus 16/10/2008, 13h47
Avatar de FGiuseppe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 352
2835 Photiz - Faire un don
Il m'est arrivé qu'en fessant une manipulation spéciale il me marque busy et ne déclenche pas la photos qqch avec le flash. Sinon quand tu essaye de dépasser les 30 seconde d'ouverture il marque busy.
Réponse avec citation
  #25  
non lus 16/10/2008, 17h52
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
85 Photiz - Faire un don
Merci pour toutes vos suggestions! Je vais attendre de recevoir l'objectif (et croiser les doigts) pour vous donner des nouvelles...
Réponse avec citation
  #26  
non lus 16/10/2008, 18h51
Avatar de scardona31
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K5,Tamron 17-50 f2.8,samyang 8m3.5,smc 18-55
 
Messages: 24
300 Photiz - Faire un don
Citation:
Posté par planetenico Voir le message
Merci Phileas! Je peux donc supposer que ma carte CF est compatible et en tous cas pas la source de mes problèmes.
Par contre, tu as accès au menu? Y a t il un moyen de le verrouillé?

Ce qui me gène, c'est que lorsque je met mon appareil sur "ON" et que j'enfonce le bouton de prise de vue à mi course, seul l'écran supérieur apparait.

Merci.
bonjour à toi !

quand tu prends la photo c'est normal de n'avoir que le petit écran "utile pour les réglages" une fois la photo prise l'image est alors visible sur l'écran inférieur.

économie d'accus oblige !!!!!

sinon bon appareil ! je le possède depuis 1 mois maintenant, conseil pour ton premier achat le livre de vincent luc "maitriser le canon eos 350d"

a+
Réponse avec citation
  #27  
non lus 25/10/2008, 15h59
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 11
85 Photiz - Faire un don
Bonjour à tous!

Je viens de recevoir mon objectif et je ne peux malheureusement pas prendre de photo. Quand je mets l'appareil en mode ON, rien ne se passe. Par contre, si j'appuie pour prendre une image, je vois le mot busy s'afficher et le flash s'ouvrir (en mode auto). Je crois que cet appareil a vraiment un problème, maintenant j'aimerais savoir si c'est important ou pas. L'autofocus fonctionne par contre très bien.
Réponse avec citation
  #28  
non lus 25/10/2008, 16h27
Avatar de FGiuseppe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 352
2835 Photiz - Faire un don
Je sais que j'ai déjà eu ce message busy y a très longtemps mais je sais plus pour qu'elle raison il s'affiche ça veux pas forcement dire qu'il est fichu essaye de regarder ce qu'il dise la dessus dans le manuel !
Réponse avec citation
  #29  
non lus 25/10/2008, 16h33
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
La carte mémoire est elle présente et déverrouillée ?
Réponse avec citation
  #30  
non lus 25/10/2008, 17h36
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 91
605 Photiz - Faire un don
Bonjour,

Pour accèder au Menu , tu appuies bien sur le bouton situé en haut à gauche?

Je viens de vérifier sur mon 350D : quand il n'y a pas d'objectif et que tu mets l'appareil en marche, seul l'écran du haut s'allume, si tu appuies sur le bouton Menu , l'écran du haut s'éteint et celui du bas s'allume.

Si ça ne le fait pas ainsi , on peut peut-être penser qu'il existe un problème...

Je vérifie de mon côté s'il est possible de désactiver l'écran du bas mais à ma connaissance , je ne le pense pas.

Dominique
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Premieres inquiètudes avec mon bridge | Achat au US??? EOS 450D ou pentax K200D??? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.