.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Pentax

Aller au premier non-lu
  #1  
non lus 13/10/2008, 19h29
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K200D + 18-55 + 105 macro
 
Messages: 55
610 Photiz - Faire un don

Problème avec mon K200D


Bonsoir à tout les pentaxistes,
j'ai depuis peu un K200D ettout à l'heure j'ai eu un problème bizarre et je ne sais pas si c'est normal ou pas : il restait encore un peu de piles et après quelques photos, j'ai changé la sensibilité à 800 ISO et j'ai pris la photo sauf qu'il ne s'est rien passé : l'appareil ne l'a littéralement pas prise oO et en plus, il s'est remis tout seul à 100 ISO.

Et après plusieurs essais je me suis rendu compte qu'il n'enregistrait plus de photos du tout.
Et même avec des piles rechargeables (pleines à ~70%) ça me mettait qu'elles étaient vides.

Est-ce que vous avez déjà eu ce problème ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/10/2008, 21h59
Avatar de photo-surf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 1D M3, EOS 5D, EOS 5 + L
 
Messages: 568
4900 Photiz - Faire un don
Change de piles pour voir.
Réponse avec citation
  #3  
non lus 13/10/2008, 22h11
Avatar de astromb
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K5 (diurne), Canon 350D (nocturne), Lubitel 166
 
Messages: 107
780 Photiz - Faire un don
Essaie avec des piles non rechargeables et neuves, sinon quand tu prends une photo s'affiche t'elle automatiquement sur l'écran, l'écran pompe beaucoup d'énergie et c'est à ce moment là que l'appareil se coupe quand les piles sont faibles.
Réponse avec citation
  #4  
non lus 13/10/2008, 22h15
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K200D + 18-55 + 105 macro
 
Messages: 55
610 Photiz - Faire un don
Ben en fait l'appareil prenait la photo mais il ne l'affichait pas et ne l'enregistrait pas, et après il était toujours allumé.

Avec des piles neuves ça marche !

Mystère ...
Merci quand même
Réponse avec citation
  #5  
non lus 14/10/2008, 12h32
Avatar de playmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Mamiya 645
 
Messages: 76
705 Photiz - Faire un don
Les piles rechargeables sont en cause, le problème vient de la tension qui n'est plus assez forte quand les piles sont presques vides, c'est aussi pour ca que tu crois parfois que tu a encore assez de jus et pouf, il se vide d'un coup.
Enfin je pense, parce que j'avais le meme probleme sur le K100D... A l'époque j'avais changé pour deux CRV2 lithium rechargeables trouvées sur ebay pas cher. Plus de problèmes et autonomie accrue
Réponse avec citation
  #6  
non lus 14/10/2008, 12h54
Avatar de Nikolas
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Nikon | Fuji
 
Messages: 3 386
21590 Photiz - Faire un don
un truc tout con aussi.. verifier que la carte ne soit pas bloquer en ecriture....

et coupe l'ecran, cela bouffe des piles
Réponse avec citation
  #7  
non lus 15/10/2008, 09h30
Avatar de Cyrus
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D7100 & Fujica ST705
 
Messages: 169
2020 Photiz - Faire un don
Citation:
Posté par playmo Voir le message
Les piles rechargeables sont en cause, le problème vient de la tension qui n'est plus assez forte quand les piles sont presques vides, c'est aussi pour ca que tu crois parfois que tu a encore assez de jus et pouf, il se vide d'un coup.
Enfin je pense, parce que j'avais le meme probleme sur le K100D... A l'époque j'avais changé pour deux CRV2 lithium rechargeables trouvées sur ebay pas cher. Plus de problèmes et autonomie accrue

+1... Lorsque le niveau de batterie t'indique déjà une barre manquante, c'est que tu es tout proche de la fin... J'ai remarqué çà sur mon K200
Pas d'inquiétude à avoir sur l'état de ton matériel.
Réponse avec citation
  #8  
non lus 15/10/2008, 15h27
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K200D + 18-55 + 105 macro
 
Messages: 55
610 Photiz - Faire un don
Dacodac Merci pour les infos
Réponse avec citation
  #9  
non lus 15/10/2008, 16h10
Avatar de Meb
Meb Meb est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: argentique et numérique
 
Messages: 1 379
15680 Photiz - Faire un don
Citation:
Posté par Nikolas Voir le message
et coupe l'ecran, cela bouffe des piles



Ton écran reste allumé quand tu prends des photos ?
(ou j'ai mal compris)
Réponse avec citation
  #10  
non lus 15/10/2008, 19h47
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K200D + 18-55 + 105 macro
 
Messages: 55
610 Photiz - Faire un don
Ben v'la autre chose en fait le problème est plus problématique parce que c'est les piles rechargeables en général qui ne fonctionnent pas, même si elles sont pleines : les piles rechargeables fournies avec l'appareil à 2500 mAh ne fonctionnent pas même pleines. Seules les piles non-rechargeables fonctionnent oO
Réponse avec citation
  #11  
non lus 15/10/2008, 20h42
Avatar de Meb
Meb Meb est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: argentique et numérique
 
Messages: 1 379
15680 Photiz - Faire un don
Sav
Réponse avec citation
  #12  
non lus 15/10/2008, 20h50
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Meb
Pas d'accord pour le SAV
Cela peut venir de la qualité du chargeur et des batteries ou de leur âge, de leur utilisation antérieure.....ou de l'utilisateur qui ne suit pas le mode d'emploi dès la première utilisation
Réponse avec citation
  #13  
non lus 15/10/2008, 20h51
Avatar de Meb
Meb Meb est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: argentique et numérique
 
Messages: 1 379
15680 Photiz - Faire un don
Citation:
Posté par Norbert Voir le message
Meb
Pas d'accord pour le SAV
Cela peut venir de la qualité du chargeur et des batteries ou de leur âge, de leur utilisation antérieure.....ou de l'utilisateur qui ne suit pas le mode d'emploi dès la première utilisation

il a essayé avec d'autres accus ou pas ?

(désolée hein journée de ***** je lis en diagonale en plus)
Réponse avec citation
  #14  
non lus 15/10/2008, 20h59
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Meb
Ben oui!

Avec des piles standard cela fonctionne

PS: tu es de la famille à Gogophoto ?
Réponse avec citation
  #15  
non lus 15/10/2008, 21h04
Avatar de Meb
Meb Meb est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: argentique et numérique
 
Messages: 1 379
15680 Photiz - Faire un don
Citation:
Posté par Norbert Voir le message
PS: tu es de la famille à Gogophoto ?

non non
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Pentax

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 2,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.