.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : télécommande universelle

Aller au premier non-lu
  #1  
non lus 22/09/2008, 14h54
Avatar de batmkana
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 450D + 18 - 135 mm + 55 - 250 mm
 
Messages: 99
3360 Photiz - Faire un don

télécommande universelle


Bonjour,

J'ai un Canon 450D et une télécommande universelle one for all kameleon 5. J'ai eu le service client avec qui j'ai fais la procédure pour installer le code correspondant à la télécommande RC1 (habituellement utilisé pour les Canon). Normalement tout s'est bien passé au niveau de l'instal ... mais je n'arrive pas à prendre de photo avec la télécommande.

J'ai positionné sur l'appareil le mode télécommande (2 sec) mais rien n'y fait.

Avez eu des problèmes avec des télécommandes universelles ? Y arrivez vous ? Quelqu'un a-t-il une idée ?

Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/09/2008, 15h04
Avatar de Norbert
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax ...what else ?
 
Messages: 2 899
18169 Photiz - Faire un don
Les " génériques " Chinoises sur ebay n'ont aucune garantie....de fonctionnement
Réponse avec citation
  #3  
non lus 22/09/2008, 17h17
Avatar de batmkana
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 450D + 18 - 135 mm + 55 - 250 mm
 
Messages: 99
3360 Photiz - Faire un don
Citation:
Posté par Norbert Voir le message
Les " génériques " Chinoises sur ebay n'ont aucune garantie....de fonctionnement

D'accord ... merci nous n'en acheterons donc pas. La mienne est plutôt bonne vu que j'ai réussi à tout installer chez moi (TV, DVD, home cinéma, ampli, magneto ...) il ne manque plus que mon EOS ...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« HELP! 50mm plus reconnu par apn... | Problème objectif Tamron »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.