.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Sondages

Affichage des résultats du sondage: Problèmes :
J'ai des problèmes de connexion à mon compte sous Internet Explorer 6 1 2,94%
J'ai des problèmes de connexion à mon compte sous Internet Explorer 7 0 0%
J'ai des problèmes de connexion à mon compte sous Safari 1 2,94%
J'ai des problèmes d'affichage de la page d'accueil sous Internet Explorer 7 1 2,94%
Mon navigateur "rame" lorsque plusieurs onglets sont ouverts sous Internet Explorer 7 0 0%
Mon navigateur "rame" sous Safari 4 11,76%
Je n'ai pas de problèmes 28 82,35%
Sondage à choix multiple Votants: 34. Vous ne pouvez pas participer à ce sondage.

Noter la discussion : Problèmes sous Internet Explorer et Safari

Aller au premier non-lu
  #1  
non lus 27/04/2007, 00h13
Jeff.
 
Messages: n/a
Photiz - Faire un don

Problèmes sous Internet Explorer et Safari


Suite aux problèmes évoqués par certains membres pour consulter VirusPhoto, je mets en place un sondage pour identifier les problèmes.

Un problème de gestion du cache a été résolu cet après midi, et je veux vérifier si tout est rentré dans l'ordre.

IMPORTANT :
Ceci ne concerne que les problèmes que vous rencontrez à partir de maintenant, et non ceux que vous avez eu avant.

Choix multiples autorisés.

Ceci ne concerne pas Firefox
(pas de problèmes signalés sous Firefox)

Merci de votre aide.

Dernière modification par Jeff. 27/04/2007 à 00h46.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 27/04/2007, 00h20
Avatar de Zakouski
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Pentax /Panasonic
 
Messages: 771
4200 Photiz - Faire un don
Arghhhh, j'ai pas bien .... Excuse moi . Je vais faire 20 pompes
Réponse avec citation
  #3  
non lus 27/04/2007, 00h21
Avatar de nicox
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E-510
 
Messages: 646
4853 Photiz - Faire un don
A voter, pas de probleme, pourvue que ca dur...
Réponse avec citation
  #4  
non lus 27/04/2007, 00h23
Avatar de Pi Production
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II
 
Messages: 4 591
39354 Photiz - Faire un don
A voté
PS :Merci Zakouski pour ton post mais j'espère que Jeff va régler le problème
Réponse avec citation
  #5  
non lus 27/04/2007, 00h26
Avatar de Ladybird
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Nikon D300
 
Messages: 958
9220 Photiz - Faire un don
A voté. Pa ni problème dans ce sens non plus!
Réponse avec citation
  #6  
non lus 27/04/2007, 00h55
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 055
154906 Photiz - Faire un don
No problemo
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #7  
non lus 27/04/2007, 00h56
Jeff.
 
Messages: n/a
Photiz - Faire un don
Pi Production vient de m'indiquer que ça roule maintenant chez lui... les problèmes semblent réglés.

N'hésitez pas à faire signe si ce n'est pas le cas chez vous.
Réponse avec citation
  #8  
non lus 27/04/2007, 09h21
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don
En effet, ca fonctionne bien chez moi aussi
Réponse avec citation
  #9  
non lus 27/04/2007, 10h01
Avatar de doume
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Un appareil pour Photographeur bien sur
 
Messages: 733
5998 Photiz - Faire un don
Plus aucun souci à signaler depuis au moins 2 à 3 semaines maintenant mais c normale … je suis sur Mac … OK … je sors
Réponse avec citation
  #10  
non lus 27/04/2007, 10h06
Avatar de DaM
DaM DaM est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon - Canon - Lomography - iPhone
 
Messages: 5 112
45015 Photiz - Faire un don
Windows XP SP2 / IE7, Firefox et Opéra : pas de soucis
Réponse avec citation
  #11  
non lus 27/04/2007, 10h06
Invité
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D80...
 
Messages: 326
2320 Photiz - Faire un don
J'utilise Safari et je suis quelquefois obligé d'arrêter le chargement de la page et de réactualiser. Ce n'est pas systématique mais ça peut être très désagréable. Il m'est arrivé de vider le cache, fermer Safari et recommencer, mais ça ne changeait rien. C'est vrai que ça a l'air résolu maintenant.
Réponse avec citation
  #12  
non lus 27/04/2007, 10h19
Avatar de rvtt
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Olympus E-330
 
Messages: 144
925 Photiz - Faire un don

Merci !


J'avais signalé un probleme sur ce post http://www.virusphoto.com/5618-comme...connecter.html (Comment rester connecter) mais celui ci a disparu, donc pour ma par plus de probleme !!! avec IE7 !

Merci Mr Jeff
Réponse avec citation
  #13  
non lus 27/04/2007, 10h40
Avatar de lythos
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS 400d(grip)
 
Messages: 74
470 Photiz - Faire un don
FireFox 2.0.0. et .... pas de problème ^^
Réponse avec citation
  #14  
non lus 27/04/2007, 10h44
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 931
145 Photiz - Faire un don
No problem ! sous mac 10.4.9 / Safari et FireFox
Réponse avec citation
  #15  
non lus 27/04/2007, 11h39
++dominik
 
Messages: n/a
Photiz - Faire un don
Moi étrangement, ca rame sous Safari, sur le chargement des 2 derniers éléments de la page.
Sous Firefox, c'est assez véloce.

Je sais pas si cela vient de mon navigateur, de ma connexion web (problème de résolution d'un ilen) ou bien de VP... je pencherai pour la résolution de 2 liens qui posent problèmes dans certains cas et donc retarderait la prise en main de Safari. Parfois j'ai "la roue de la fortune" durant plusieurs secondes avant de pouvoir naviguer de nouveau

D'autres ont ce symptome ?

(je suis chez FREE et sur MAC - Safari oblige)

Dernière modification par ++dominik 27/04/2007 à 11h42.
Réponse avec citation
VirusPhoto » Forum » La communauté » Sondages

Réponse

Discussion précédente / suivante dans cette rubrique :
« Comment faites vous la balance des blancs ? | Maîtrisez-vous l'argentique ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.