.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : obscurateur bloqué sony P93A

Aller au premier non-lu
  #1  
non lus 03/09/2008, 04h19
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 2
35 Photiz - Faire un don
Red face

obscurateur bloqué sony P93A


Bonjour,

L'obscurateur de mon appareil a du mal à rester ouvert. J'appuie sur le on/off, l'ouverture commence à se faire puis un bruit de "patinage" se ait et l'obscurateur se referme tant bien que ma. J'ai un message qui apparait "éteignez puis rallumez". ce que je fais et rebelotte..... Vous pensez que c'est grave ? Pour info, mon appareil n'est plus sous garantie
Merci pour votre réponse
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/09/2008, 04h44
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 146
0 Photiz - Faire un don

Dernière modification par El_gwish 29/11/2008 à 01h42.
Réponse avec citation
  #3  
non lus 03/09/2008, 09h39
Avatar de defecto
Animateur
Ma pratique de la photo: Passionné de photo
 
Messages: 9 474
91047 Photiz - Faire un don
pense a faire ta présentation a la communauté, comme c'est la coutume sur tous les forums
c'est par la => click!!!

bon forum a toi
Réponse avec citation
  #4  
non lus 03/09/2008, 11h55
Nouveau membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 2
35 Photiz - Faire un don
Bonjour

Merci pour ta réponse El gwish et pour ta correction d'orthographe Je pensais bien que le problème était sérieux !!! Je pense maintenant me diriger vers un DSC H10....
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Pb de map sur un "vieux" Sigma 70-210 + 40D | Sacré 40 D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.