.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Je crois que j'ai fait une connerie

Aller au premier non-lu
  #1  
non lus 01/09/2008, 14h22
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D80 + Sigma 17-70 DC Macro, Nikkor VR 70-300, SB-900
 
Messages: 31
240 Photiz - Faire un don

Je crois que j'ai fait une connerie


Bonjour,

Je vous passe les détails, mais j'ai entrepris, à une semaine de mon départ en vacances, de nettoyer mon capteur parce que j'avais une poussiere persistante sur toutes mes photos.
Bref, il y avait effectivement une poussiere...

Je me suis servi d'un pinceau/poire soufflante pour la déloger.
J'ai soufflé 2-3 fois, elle a disparu, mais j'ai eu un geste malheureux (saloperie de Parkinson ) et le pinceau a effleuré le capteur (plus exactement le filtre passe bas)...

Maintenant, mes photos ont de jolis points en plein milieu... comme ca :

17mm, 30s, f13
(Pleine résolution ici : http://box.larrache.com/img/DSC_0695-2.jpg)
Du coup, je l'amène dès demain à l'Espace Nikon à Paris pour "diagnostic", en espérant que ce soit récupérable...
En attendant, j'aimerai votre avis, pour savoir si ca vous semble "réparable" (en une semaine) ou su je dois me préparer à dépenser 550 € en urgence pour racheter un boitier avant de partir...

Bouhouhouhou !!!!!

Dernière modification par Myster_fr 01/09/2008 à 14h27.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/09/2008, 14h26
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Si c'était très léger avec le pinceau, ça doit être seulement un dépôt gras...
Si le filtre est rayé, faut le changer...
Réponse avec citation
  #3  
non lus 01/09/2008, 14h29
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D80 + Sigma 17-70 DC Macro, Nikkor VR 70-300, SB-900
 
Messages: 31
240 Photiz - Faire un don
Merci BlackBear !

Vu les taches, je pense (ou plutôt j'espère) aussi que c'est léger et que ca n'est effectivement qu'un peu de gras... Je crois les doigts ... !!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Imprimantes A3 - que conseiller? | Recherche adaptateur secteur »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.