.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : FujiFilm FinePix S5600

Aller au premier non-lu
  #1  
non lus 25/04/2007, 15h37
Avatar de Matthieu
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Bridge FujiFilm FinePix S5600 et Sony Alpha 200
 
Messages: 171
1530 Photiz - Faire un don
Arrow

FujiFilm FinePix S5600


Bonjour, je me pose des questions quant à mon bridge FujiFilm.
En effet, je réussis à prendre des photos en mode A en utilisant pa profondeur de champ. Bien.
Par contre, en modes S et M, ça ne marche pas toujours. Exemple, l'autre jour, par temps de beau soleil (d'où un bon éclairement), j'essayais de photographier en mode S une fontaine en cherchant deux effets : avec une vitesse d'oburation rapide, figer les mouvement des jets d'eux et avec une vitesse lente, capturer le monvement et obtenir du flou sur les jets (attention à ne pas bouger, c'est tout le problème quand on a pas de stabilisateur, mais là je m'étais appuyé sur une barrière donc pas de problème).
Or mon problème est le suivant. Dans les deux cas, l'image prise est blanche, toute blanche, entièrement blanche. ISO à 200 si je me souviens bien, balance des blancs automatique, bref aucun réglage particulier si ce n'est la vitesse d'obturation (1/1000 dans le premier cas et 1/100 ou moins dans le deuxième cas). J'ai entendu dire, et c'est bien logique, que les vitesses rapides ne permettent pas toujours de faire arriver assez de lumière jusqu'au capteur et donc an aurait un image, je pense, foncée et non claire. De plus, en essayant en mode M avec les mêmes réglages, j'ai eu aussi les mêmes résultats. En mode Auto ou P, pas de problème par contre.

Quelqu'un peut-il me dire d'où ça vient ? Mon appareil (neuf depuis un mois) a-t-il un problème ? Faut-il que je le renvoie en garantie ?

J'aimerai bien pouvoir me servir de ces réglages pour obtenir les effets décrits ci-dessus. Peut-être mon appareil est-il trop bas de gamme pour pouvoir le faire (alors pourquoi proposer ces modes alors ?). Des photographes y arrivent bien, j'ai déjà vu des tirages comme ça (certes avec un autre matériel que le mien) mais je devrais pouvoir le faire, non ?

Je suis déjà arrivé à me servir des vitesses lentes (pose longue) et rapide en faible lumière en éclairage artificiel et là, avec mes essais en lumière naturelle (non, je n'étais pas face au soleil, de plus ça déteriore les capteurs) ou à l'ombre, je n'y arrive pas, que ce passe-t-il s'il vous plaît, avez-vous déjà rencontré ces cas de figures ou y a-t-il des réglages que j'ai oublié ? Merci.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 25/04/2007, 15h49
Avatar de volcano
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Reflex
 
Messages: 51
495 Photiz - Faire un don
Tu n'es pas obliger de poster ton message dans plusieurs rubriques... ce n'es pas pour autant que l'on te repondra plus vite !

Dernière modification par volcano 25/04/2007 à 15h57. Motif: fautes d'orthographes
Réponse avec citation
  #3  
non lus 25/04/2007, 16h15
Avatar de Andeton
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D300 - 18/50 2.8 - 70/300 4-5,6 - 50 1,4 - 85 1,8
 
Messages: 444
3419 Photiz - Faire un don
Citation:
Posté par volcano Voir le message
Tu n'es pas obliger de poster ton message dans plusieurs rubriques... ce n'es pas pour autant que l'on te repondra plus vite !

Ceci étant dit...

N'oublie pas aussi de verifier l'ouverture du diaphragme... par beau temps, à 1/1000 et grande ouverture (2.8 ou 3.5) l'image sera toujours trés clair à cause du diaph qui laissera entrer beaucoup de lumiere...


A l'avenir, évite de polluer le forum avec des doublons.

Dernière modification par Andeton 25/04/2007 à 16h18.
Réponse avec citation
  #4  
non lus 25/04/2007, 16h45
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Bridge
 
Messages: 50
345 Photiz - Faire un don
ce ne sont pas vraiment deux messages identiques et les rubriques me semblent bien choisies... dans celui-ci c'est un problème de technique photo et dans l'autre, il présente son appareil.
bon voilà, c'est juste pour dire que ce n'est pas forcément la peine d'insulter direct.
sinon Matthieu faut essayer différent réglages avant de penser que ton appareil est défaillant. si tout le monde faisait les bons réglages à la première photo, ça se saurait!
bonne continuation.
Réponse avec citation
  #5  
non lus 25/04/2007, 16h48
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Bridge
 
Messages: 50
345 Photiz - Faire un don
ah désolé, en fait il avait bien fait deux postes identiques. j'ai rien dit!
cela dit, c'était peut être juste une erreur de sa part...
Réponse avec citation
  #6  
non lus 25/04/2007, 21h05
Avatar de Matthieu
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Bridge FujiFilm FinePix S5600 et Sony Alpha 200
 
Messages: 171
1530 Photiz - Faire un don
Ok, compris volcano. Je débute et j'essaie de comprendre aussi comment marche un forum (jamais fréquenté au auparavant, si si ça existe encore, du moins en tant que membre). Salut.

Qui a parlé d'insulte, je vois pas où est le problème, je viens pourtant de relire mon message. J'avoue que je ne comprends pas.

Sinon, quelle ouverture donne le diaphragme le plus ouvert f/3 ou f/8 ? J'avoue que je ne comprends pas toujours l'utilisation de ces chiffres, même si je vois bien ce que signifie et engendre diaphragme ouvert ou fermé.

Et pour les messages en double, j'ai compris que c'était pas chouette, ok. @ plus.

Comment peut-on savoir à partir de la page Mon compte qu'il y a u des réponses aux messages que j'ai posté sans aller dans les rubriques correspondantes ? Merci.

Sinon, ce site est très bien, les tutos nombreux et étonnants, photos de fumée, de filaments, ... super ! Mercià vous.

Donc si j'ai bien compris Andenton, il faut fermer les diaphragme en utilisant de grand chiffres, ouverture 7 ou 8 (le maxi sur mon bridge) pour limiter l'entrée de lumière. Et c'est d'autant plus vrai en pose longue, non ?

Dernière modification par DaM 25/04/2007 à 21h22. Motif: fusion de 5 messages posté à la suite ..........
Réponse avec citation
  #7  
non lus 25/04/2007, 21h29
Avatar de volcano
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Reflex
 
Messages: 51
495 Photiz - Faire un don
désolé pour ma part... quelques membres font exprès de pourir le forum avec des posts sur tous les topics... donc c'est vrai qu'on s'est un peux enflamés mais ya pas de méchanceté dans mes propos précédents...

Je te souhaites donc la bienvenue ici et te présente toutes mes excuses
A bientôt
Réponse avec citation
  #8  
non lus 25/04/2007, 22h14
Avatar de Matthieu
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Bridge FujiFilm FinePix S5600 et Sony Alpha 200
 
Messages: 171
1530 Photiz - Faire un don
Pas de problème volcano, j'essaierai les réglages cités plus haut quand l'ensoleillement s'y prêtera. J'essaie le light painting ce soir, bonne soirée
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Ce soir c'est la Micareme... | Technique HDR »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.