.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Hors-sujet

Aller au premier non-lu
  #1  
non lus 24/08/2008, 18h23
Avatar de yarrick
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 469
3830 Photiz - Faire un don

Problème de lenteur sur VirusPhoto


Bonjour,
J'ai depuis quelques jours des problàme de lenteur quand je passe d'une pageà l'autre (entre 30 secondes à une minute d'attent)? Est ce que vous aussis avez ce problème, peut être qu'il y a trops de gens connecté à la fois?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 24/08/2008, 19h04
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz - Faire un don
Quel navigateur web utilises-tu ? Est-il à jour ?
Réponse avec citation
  #3  
non lus 24/08/2008, 19h13
Avatar de yarrick
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 469
3830 Photiz - Faire un don
Internet explorer, je n'ai pas ce problème avec d'autre site.
Réponse avec citation
  #4  
non lus 24/08/2008, 19h16
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz - Faire un don
Citation:
Posté par yarrick Voir le message
Internet explorer, je n'ai pas ce problème avec d'autre site.

D'autres virusiens ont rencontrés des problèmes de lenteurs avec ce navigateur archaïque. Tu peux soit le mettre à jour où changer pour un navigateur plus rapide et plus sécurisé : http://www.mozilla-europe.org/fr/firefox/
Réponse avec citation
  #5  
non lus 24/08/2008, 19h24
Avatar de yarrick
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 469
3830 Photiz - Faire un don
Firefox, je connais, je l'utilise sous linux avec ubuntu
Maintenant mes pages on l'air de s'affiché rapidement
Réponse avec citation
  #6  
non lus 24/08/2008, 19h26
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
j'ai le même souci avec FF3
et c'est en fonction de l'heure, très clairement ....
Réponse avec citation
  #7  
non lus 24/08/2008, 19h30
Avatar de yarrick
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 469
3830 Photiz - Faire un don
Donc c'est quand il y a beaucoup de connectés en même rant?
Réponse avec citation
  #8  
non lus 24/08/2008, 19h31
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz - Faire un don
Citation:
Posté par JPGeb Voir le message
j'ai le même souci avec FF3
et c'est en fonction de l'heure, très clairement ....

Il est à jour ?
Réponse avec citation
  #9  
non lus 24/08/2008, 19h40
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
v3.0.1 oui, il est à jour.

pour exemple, l'affichage de cette page-ci, a pris environ 23s pour s'afficher entièrement!
Réponse avec citation
  #10  
non lus 25/08/2008, 01h03
Avatar de chardon
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 40d 17/85-70/300 is usm - 50 1.4 usm
 
Messages: 382
2755 Photiz - Faire un don
pour info dans mon secteur l'adsl rame au max en ce moment a 2megabit/s il faut 4s pour cette page avec firefox 3.01
ps:bloque ton antivirus pour 1 essai ?
Réponse avec citation
  #11  
non lus 25/08/2008, 12h02
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Ne pas oublier de vider les caches après les migrations ainsi que les cookies...
Ça peut créer des problèmes...

J'ai déjà eu des ralentissements sur VP et ça vient souvent des pub qui ont du mal à se charger, mais dernièrement, pas trop de problème.
Réponse avec citation
  #12  
non lus 25/08/2008, 12h19
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
Ce qui est étonnant, c'est que, perso, je n'ai ce souci que sur VP.
Réponse avec citation
  #13  
non lus 25/08/2008, 12h54
Avatar de Nounours78
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700 + 20mm Nikon / 105mm F2.8 Nikon / Flash SB600
 
Messages: 4 050
21760 Photiz - Faire un don
Oui j'ai aussi rencontré ce probleme mais c'est clairement en fonction des heures
Réponse avec citation
  #14  
non lus 25/08/2008, 12h55
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
ben v'la que je constate que ma signature flickr a disparue ????

un lien?
Réponse avec citation
VirusPhoto » Forum » La communauté » Hors-sujet

Réponse

Discussion précédente / suivante dans cette rubrique :
« Comment dire??? j'ai eu chaud... tres meme | Flickr passe à l'agriculture »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.