.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Effet GLOW avec Nikon d40

Aller au premier non-lu
  #1  
non lus 26/07/2008, 17h48
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz - Faire un don

Effet GLOW avec Nikon d40


Une amie à récemment acheter un Nikon D40. Sur certaines photos on à pu remarquer un effet de type Glow comme sur cette exemple.



Il y en a plusieurs pour le moment je n'ai que celle ci. J'ai cru remarquer que cet effet était présent lors de la monté en isos. Là pour le coup elle était a 1600 isos C'est peut être dût à la correction du bruit ?

Es ce que quelqu'un à déjà eut ce problème ? Je vais voir si une MAJ de logiciel interne est possible


Edit :
Le problème suivant a été résolu dans la version 1.11.
Les heures de prise de vue n'étaient pas enregistrées correctement à chaque fois dans les données des images prises en mode rafale.

En gros la MAJ ne sert à rien.

Dernière modification par Dnicolas.FR 26/07/2008 à 17h50.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/07/2008, 17h53
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
f/36 quand même
Apprend lui à quitter le mode tout auto.
Réponse avec citation
  #3  
non lus 26/07/2008, 18h03
Avatar de siropdecitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: ma tête, mes yeux, mes jambes et un K5
 
Messages: 1 640
17960 Photiz - Faire un don
qu'apelles tu un effet "glow" ?
Réponse avec citation
  #4  
non lus 26/07/2008, 18h42
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz - Faire un don
Citation:
Posté par Cver1 Voir le message
f/36 quand même
Apprend lui à quitter le mode tout auto.

Oui f36, je lui ai expliqué que après f16 fallait plus chercher au risque de perdre du piqué et 1600 isos, je lui est appris le couple diaph/vitesse la relation entre les deux etc... Ca me fait plaisir car quand on se voit le boitier est sur le mode manuel (c'est déjà bon signe) Mais là elle a vraisemblablement choisi de faire en auto. Je ne sais pas ce que veux dire "mode normale" sur le d40.

Citation:
Posté par rustito Voir le message
qu'apelles tu un effet "glow" ?

L'effet Glow c'est cet aspect pastel grâce, baveux sur la photo. malgrès qu'elle soit net.

Dernière modification par Dnicolas.FR 26/07/2008 à 18h44.
Réponse avec citation
  #5  
non lus 26/07/2008, 19h42
Avatar de Chapal
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 400D / 50mm f/1.4 / Sigma 18-50 et 55-200
 
Messages: 1 168
7523 Photiz - Faire un don
bah je pense que ça vient du f/36 d'un coté et du bruit du 1600 qui part après la manip pour l'enlever mais qui amene du flou

ça vient uniquement des réglages qui sont wooow
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème formatage de carte SD | Problème auto focus EOS 40D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.