.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : ouverture fixe sur téléobjectif

Aller au premier non-lu
  #1  
non lus 09/07/2008, 23h10
Avatar de Modlock
Membre
Ma pratique de la photo: Je débute
Matériel: Eos 400D, 18-55mm, 70-300mm, 400mm + teleconverter x2
 
Messages: 44
315 Photiz - Faire un don

ouverture fixe sur téléobjectif


hello les virussien(ne)s

est il possible qu'un téléobjectif (400mm sigma) ne puisse prendre des photos qu'avec F5.6?
A chaque fois que j'essaie de refermé un peu je résulte d'une error qui m'oblige a éteindre/rallumé mon apn..
alors question..: normal ou probleme?!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 09/07/2008, 23h13
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Tu n'aurais pas une focale fixe 400mm 5.6, pcq alors c'est normal de ne pas pouvoir ouvrir plus que 5.6...

Si tu pouvais être un peu plus précis.
Réponse avec citation
  #3  
non lus 09/07/2008, 23h15
Avatar de Modlock
Membre
Ma pratique de la photo: Je débute
Matériel: Eos 400D, 18-55mm, 70-300mm, 400mm + teleconverter x2
 
Messages: 44
315 Photiz - Faire un don
Citation:
Posté par Lilutch Voir le message
Tu n'aurais pas une focale fixe 400mm 5.6, pcq alors c'est normal de ne pas pouvoir ouvrir plus que 5.6...

Si tu pouvais être un peu plus précis.

si c'est un 400mm fixe mais je pensai pas que l'ouverture était fixe aussi!
donc selon tes dire c'est possible!
Réponse avec citation
  #4  
non lus 09/07/2008, 23h31
Avatar de photo-surf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 1D M3, EOS 5D, EOS 5 + L
 
Messages: 568
4900 Photiz - Faire un don
Ce serai pas un Sigma ton objo???
Réponse avec citation
  #5  
non lus 09/07/2008, 23h58
Avatar de Modlock
Membre
Ma pratique de la photo: Je débute
Matériel: Eos 400D, 18-55mm, 70-300mm, 400mm + teleconverter x2
 
Messages: 44
315 Photiz - Faire un don
sisi (mais j'lai déja dis plus haut)
Réponse avec citation
  #6  
non lus 10/07/2008, 00h40
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Y a que les objectifs à miroirs ou catadioptriques qui ont une ouverture fixe (comme un télescope), c'est la cas ?
Réponse avec citation
  #7  
non lus 10/07/2008, 00h57
Avatar de Arno Paul
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 374
3755 Photiz - Faire un don
Tu dois avoir un vieux Sigma 400mm f5.6 dont la puce n'a pas été mise à jour et qui pose des problèmes de compatibilité avec les boitiers numériques Canon récents.

C'est une des raisons qui font qu'on le trouve pas cher en occaz.

Sigma ne met plus à jour la puce, les seules solutions sont donc :
- rester toujours à f5.6
- revendre l'objo
Réponse avec citation
  #8  
non lus 10/07/2008, 01h12
Avatar de Modlock
Membre
Ma pratique de la photo: Je débute
Matériel: Eos 400D, 18-55mm, 70-300mm, 400mm + teleconverter x2
 
Messages: 44
315 Photiz - Faire un don
Citation:
Posté par Arno Paul Voir le message
Tu dois avoir un vieux Sigma 400mm f5.6 dont la puce n'a pas été mise à jour et qui pose des problèmes de compatibilité avec les boitiers numériques Canon récents.

C'est une des raisons qui font qu'on le trouve pas cher en occaz.

Sigma ne met plus à jour la puce, les seules solutions sont donc :
- rester toujours à f5.6
- revendre l'objo

f5.6 ne me dérange pas énormément pour l'instant je peu jouer avec iso et vitesse!!... je suis débutant et avoir une portée de la sorte en plein jour c'est se que je recherchai!
histoire de prendre de joli p'tit animaux sauvages que j'avai du mal a approché avec mon 300!!
Réponse avec citation
  #9  
non lus 10/07/2008, 09h01
Avatar de photo-surf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: EOS 1D M3, EOS 5D, EOS 5 + L
 
Messages: 568
4900 Photiz - Faire un don
quand tes ISO seront au mini et que ta vitesse sera trop élevée, 2 solutions s'offre à toi, mettre un filtre ND4 ou un filtre polarisant.

Et du coup tu pourra rester en permanance à f 5.6.
Réponse avec citation
  #10  
non lus 10/07/2008, 22h59
Avatar de Modlock
Membre
Ma pratique de la photo: Je débute
Matériel: Eos 400D, 18-55mm, 70-300mm, 400mm + teleconverter x2
 
Messages: 44
315 Photiz - Faire un don
Citation:
Posté par photo-surf Voir le message
quand tes ISO seront au mini et que ta vitesse sera trop élevée, 2 solutions s'offre à toi, mettre un filtre ND4 ou un filtre polarisant.

Et du coup tu pourra rester en permanance à f 5.6.


dans qu'elle condition sa arrive se genre de chose? quand je prendrai un animal rapide en train de courir (lion & autre!!) j'ai pas encore les moyens de me faire des safaris !! j'ai déja du mal a cadré une fleur qui bouge avec le vent a 30m alors si c'est pour suivre un lapin qui s'enfuit au milieu d'un champ!! pour l'instant j'oublie!! je m'occupe des oiseaux qui son posés, ou autre animaux pas très vif!
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« problème panasonic lumix dmc-fz18 | Je suis completement perdu »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.