.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : probleme se sous exposition en studio pour photos de mode

Aller au premier non-lu
  #1  
non lus 07/07/2008, 17h11
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: sony alpha 200
 
Messages: 5
125 Photiz - Faire un don

probleme se sous exposition en studio pour photos de mode


Bonjour,

Je suis en train de monter un petit studio photos pour faire un joli catalogue de vêtements (médicaux) assez colorés. C'est un travail difficile surtout que j'ai vraiment besoin d'un résultat pro vu que c'est mon catalogue annuel. Bien sûr, j'aurai pu faire appel a un photographe pro mais j'aime trop la photo pour ne pas au moins essayer de le faire moi même...

J'ai un boîtier sony alpha 200, j'ai acheté 2 flashes de 300 joules avec parapluies translucides que j'ai disposés a 45° et 2m du sujet (avec un fond papier blanc de 2,75m). (voir photo 1)

J'ai rêglé le flash interne du boîtier en wireless pour déclencher les 2 gros.
J'ai rêglé sur 1/125 et F8 (c'est ce qu'il faudrait non?)

Et pourtant celà ne fonctione pas. Je suis complètement sous exposé. C'est comme si je n'avais pas de flash, noir quasi total ! (voir photo 2)

A moins que mes flashs soient vraiment trop faibles en puissance (qu'en pensez vous ?) ou mon boîtier soient morts (il est neuf), on dirait qu'il y a un problème au niveau de la synchro entre le déclenchement du boitier et celui des 2 flash externes (est ce possible ?).
En plus, chez sony, c'est à priori un systeme de flash spécial (systeme de minolta) et je n'ai pas de connectique pour mettre un cable afin de relier le boitier au flash externe.

1- que puis je faire pour rêgler mon pb de sous exposition
2- que dois je ajouter sur le plan technique pour obtenir à terme une résultat proche de la photo 3 prise par mon fournisseur aux USA.

Merci pour vos précieux avis,
David


PS : les conseils d'ordre artistiques sont bien évidement plus que bienvenues... (position des lumières, rendu des couleurs, cadrage, distance des éléments...)
     
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 07/07/2008, 17h21
Avatar de Nano51
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 Grip/17-55mm 2.8, 70-200mm 2.8, 105mm micro 2.8
 
Messages: 298
8880 Photiz - Faire un don
Quelle est la vitesse d'optu ?
Réponse avec citation
  #3  
non lus 07/07/2008, 17h24
Avatar de Caramel
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 7 410
58120 Photiz - Faire un don
Pourquoi avoir choisi deux parapluie translucide, qui en réalité te bouffent pas mal de lumière (une grosse partie est renvoyée en arrière et le reste est filtrée) de fait, il te reste peu de lumière sur ton sujet....... plutot que deux parapluies réflecteurs, blanc ou argent ??
Réponse avec citation
  #4  
non lus 07/07/2008, 18h12
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
>Quelle est la vitesse d'optu ?

1/125 eme il a dit le monsieur

>J'ai rêglé le flash interne du boîtier en wireless pour déclencher les 2 gros.

Cherche pas ton problème il est là !! Surtout si tu as un prè-éclair, celui-ci fait déclencher les flashes AVANT que ton obturateur soit ouvert.
Faut déclencher les flashes soit par câble (prise synchro flash ou si elle n'existe pas à rajouter sur le sabot porte flash) soit déclencher IR ou radio.

J'avais ce problème avec le E10. Prise synchro : nickel, flash interne : impossible d'avoir un image, ça déclenchait de manière non synchro.

Avec 300 joules dans tes conditions tu as logiquement LARGEMENT assez de puissance (si ce n'est même trop, enfin si tu veux bosser en dessous de 8).

Dernière modification par dolphin 07/07/2008 à 18h19.
Réponse avec citation
  #5  
non lus 07/07/2008, 18h21
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 1 016
9195 Photiz - Faire un don
A tout hasard, essaie de déclencher à 1/60s voire 1/30s.
Réponse avec citation
  #6  
non lus 07/07/2008, 18h22
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 1 016
9195 Photiz - Faire un don
Pour les pré-éclairs faut tout simplement pas shooter avec le flash intégré en mode TTL, non ?
Réponse avec citation
  #7  
non lus 07/07/2008, 18h39
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K10D
 
Messages: 15
145 Photiz - Faire un don
j'avais eu ce problème. bizarrement, avec mon matos, à l'époque, à 1/125, tu oublies la synchro avec le flash interne, à 1/250, tu oublies, mais à 1/180, nickel. Si ça marche pas, essaie de régler ton flash interne soit en maitre (s'il était en contrôleur), ou en contrôleur (s'il était en maître), et vérifie toujours si par hasard il n'est pas resté en mode synchro 2e rideau ou autre connerie du genre.
Là, à vue de nez, c'est clairement un problème de synchro.
Ah si, ce serait pas tout bêtement le fait que ton flash interne fait un préflash pour faire la MAP, déclenche les flashs ext, et quand tu déclenches, les flashs n'ont pas eu le temps de recharger et se retrouvent à la masse?
Réponse avec citation
  #8  
non lus 07/07/2008, 18h43
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: sony alpha 200
 
Messages: 5
125 Photiz - Faire un don
mercipour vos réponse.

Effectivement j'avais rêglé la vitesse sur 1/125. J'ai essayé en 1/60 ou moins. C'est moins sombre mais le rendu est qd même largement sous exposé et le fond (normalement blanc) sort bleuâtre foncé (apres ajustement de la balance des blancs en post prod)

Pour la synchro je vais de ce pas chez le marchand de photo trouver sabot porte flash. J'èspère que celà va marcher.

Concernant les parapluies, il parait que l'argenté est très dur ? Sinon que pensez vous du bol d'origine ?
A votre avis, sur la dernière photo, quelle config est utilisée ?

david
Réponse avec citation
  #9  
non lus 07/07/2008, 19h36
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
>J'èspère que celà va marcher.

T'inquiètes ça va marcher J'ai très souvent rencontré des personnes avec ce problème du flash interne comme déclencheur. Pour ça que l'autre jour j'ai acheté plusieurs sabots pour distribuer aux amis

>Concernant les parapluies, il parait que l'argenté est très dur ?

Bien sur il est beaucoup plus directif et plus dur. Perso j'utilise plutôt soit une boite à lumière ou soit.... comme toi des parapluies translucides qui font boite à lumière
Réponse avec citation
  #10  
non lus 18/08/2008, 10h08
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: sony alpha 200
 
Messages: 5
125 Photiz - Faire un don

résolution du problème


Un grand merci à tous,
mon problème est résolu !

En effet, c'est un pb de synchro. En achetant le sabot de synchro dédié de sony (hors de pris : 179€ !), j'ai pu raccorder mon appareil au premier flash par cable. Du coup le deuxième fonctionne très bien en esclave.

Tout va bien.

Merci à vous...
Réponse avec citation
  #11  
non lus 18/08/2008, 12h28
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon 5D + 400D, 430 + 580 EXII + Objectifs...
 
Messages: 113
1070 Photiz - Faire un don
On veux voir le résultat... on compte sur toi !
Réponse avec citation
  #12  
non lus 18/08/2008, 12h43
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
>En achetant le sabot de synchro dédié de sony (hors de pris : 179€ !),

Y avait pas besoin ! Un petit sabot "classique" suffisait !! Kaiser réf 1300 à la Fnac 8 € !!
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.