.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème Tamron 90mm Macro!

Aller au premier non-lu
  #1  
non lus 03/07/2008, 20h59
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax et Mac
 
Messages: 83
1040 Photiz - Faire un don
Question

Problème Tamron 90mm Macro!


Bonjour, tout le monde
Voilas, je viens de recevoir mon Tamron 90mm SP Di commandé chez Digi-Photo, à peine sorti de la boite qu'il est déjà monté sur mon K20D et je commence à le tester, ou bout de quelle que shoot je me rend compte qu'il y a un bruit à l'intérieur quand je le prend à la vertical.

Je le sépare de mon K20D, je le tourne dans tout les sens et là plus de bruit, alors je le remonte et retest, encore se bruit. En faite c'est quand la languette du diaphragme(dsl je ne c'est pas comment ça s'appelle) est appuyé que le bruit apparaît.

Est ce que quelqu’un saurait de quoi il sagis est ce que c'est normal ou est ce qu'il faut que je m'inquiète.

Merci.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/07/2008, 21h07
Avatar de chardon
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 40d 17/85-70/300 is usm - 50 1.4 usm
 
Messages: 382
2755 Photiz - Faire un don
connaissant bien digit photo des vrais pro un coup de fil devrait donner la solution attention avant vendredi 12h
Réponse avec citation
  #3  
non lus 03/07/2008, 21h21
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax et Mac
 
Messages: 83
1040 Photiz - Faire un don
Citation:
Posté par chardon Voir le message
connaissant bien digit photo des vrais pro un coup de fil devrait donner la solution attention avant vendredi 12h

Ok merci, je vais les appeler demain car je pense pas que sa soi normal, il fonctionne très bien mai j'ai l'impression qu'il y a un truc qui se balade dedans.
Réponse avec citation
  #4  
non lus 03/07/2008, 22h47
Avatar de orazur29
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D80
 
Messages: 41
675 Photiz - Faire un don
J'ai l'objectif depuis un an mais je n'ai jamais rien remarqué alors dans le doute, je l'ai monté ce soir. A part un léger bruit de ressorts qui se baladent, aucun problème, ni avec la mécanique, ni avec la qualité des photos.
Réponse avec citation
  #5  
non lus 03/07/2008, 22h48
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax et Mac
 
Messages: 83
1040 Photiz - Faire un don
Est ce qu'il y a des personnes qui possède cette objectif qui pourrais me dire si sa fais la même chose avec le leur SVP.
Cordialement.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« sur olympus e3 reglage sat?? | Un probleme pour acheter sur bhphotovideo.com »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.