.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Help! Bande Vertical D300!

Aller au premier non-lu
  #1  
non lus 05/06/2008, 05h40
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 + Poignée MB-D10 + Nikkor 18-200mm + 50mm f/1.8 D
 
Messages: 34
460 Photiz - Faire un don

[ Réglé... SAV :( ] Help! Bande Vertical D300!


Bonsoir, ou bonjour à tous! (je sais pas si j'ai posté dans la bonne section désolé dans le cas contraire...)
Je viens de sortir prendre quelques photos et je me suis mis en mode jpeg sur mon D300. Et la à la visualisation de l'image des milliers de bandes verticales sur toute l'image, de gauche à droite et de façon régulière.
J'étais déjà au courant d'un problème que le fireware réglé d'une grosse bande noir, mais la c'est des milliers de bandes qui découpent l'image. Vu l'heure pas le temps de poster une photo. Mais j'espère qu'un possesseur d'un D300 pourra me rassurer sachant qu'il n y a que en mode RAW où l'image est parfaite! Pitié dite moi que je ne dois pas déjà le renvoyer chez Nikon.... ouinnnnnnnnnnnn!
Helppppppppppppp! Si quelqu'un connait le problème ou mieux à une solution, je suis preneur. :'(
Merci de votre aide et de vous être intéressé à mon problème.
Bonne journée!

Dernière modification par Yuniao 07/06/2008 à 16h29. Motif: Partie au SAV
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/06/2008, 08h27
Avatar de KzR
KzR KzR est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300 - 50 / 17-55 / 80-200
 
Messages: 78
890 Photiz - Faire un don
SAV

Sinon en RAW tu as toujours ce soucis ?
Réponse avec citation
  #3  
non lus 05/06/2008, 12h01
Avatar de thegimly
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300 et quelques cailloux
 
Messages: 693
4510 Photiz - Faire un don
une photo peut etre?
Réponse avec citation
  #4  
non lus 05/06/2008, 12h48
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS
 
Messages: 1 883
14775 Photiz - Faire un don
les boules, ça pue le SAV...
Réponse avec citation
  #5  
non lus 05/06/2008, 12h50
Avatar de anto XIII
Animateur
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700 # 24-70 2.8 nikon # 16 2.8 nikon # 50 1.4 G nikon
 
Messages: 968
14130 Photiz - Faire un don
Ouaips, la c'est SAV direct ...
Réponse avec citation
  #6  
non lus 05/06/2008, 13h44
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 112
700 Photiz - Faire un don
Il ne va pas se réparer tout seul == ramène le a ta boutique ou tu l as acheté.
Insiste un peu et ils te prêteront un autre boitier durant la période ou tu seras séparé du tiens.
Réponse avec citation
  #7  
non lus 05/06/2008, 13h46
Avatar de W00feez
Membre
Ma pratique de la photo: Passionné de photo
Matériel: K10D
 
Messages: 186
4200 Photiz - Faire un don
Tu étais à quel sensibilité? Ce genre de défaut peut apparaitre quand tu monte en ISO. Mais que ça soit régulier n'est effectivement pas normal...
Réponse avec citation
  #8  
non lus 05/06/2008, 13h50
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz - Faire un don
Ouarg, bizarre. Changer de carte tu as essayé ? Avec un peu de chance il y a un une erreur d'écriture.
Réponse avec citation
  #9  
non lus 05/06/2008, 14h23
Avatar de playmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Mamiya 645
 
Messages: 76
705 Photiz - Faire un don
Avant de paniquer, as tu essayé de mettre a jour ton firmware, pour voir ? Si les photos sont niquel en raw et pas en jpeg, a mon avis le probleme est d'ordre logiciel.

Tu l'as depuis combien de temps ?

Sinon appelle le SAV Nikon et pose la question avant de leur envoyer.
Réponse avec citation
  #10  
non lus 05/06/2008, 15h20
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 + Poignée MB-D10 + Nikkor 18-200mm + 50mm f/1.8 D
 
Messages: 34
460 Photiz - Faire un don
Rebonjour!
Alors tout d'abord voila une photo:


Charmant n'est il pas?
Alors, oui mon firmware est à jour et même de base sachant que ca fais seulement un mois que j'ai l'appareil.
Le plus embêtant c'est qu'en début d'après-midi il marchait parfaitement en jpeg et le soir il me fait ça.
Et donc je répète qu'en RAW l'image est parfaite ce qui me laisse penser que c'est lors du traitement que ca merdouille. Surtout que sur cette image on ne le voit pas mais j ai souvent depuis ce problème des points blancs qui apparaissent sur l'image et en zoomant, magie! Ce n'est pas des points mais de parfaites petite crois que l'on retrouve dans les graphiques du menu du D300. C'est ça qui me laisse perplexe. On dirait un gros bug logiciel...
Bref si personne n'a de solution je crois que je vais devoir aller au SAV et me pendre juste après
Faire un an d'économie en étant étudiant et devoir ramener son Graal 1 mois après achat ça fait mal...

Pour la carte j'en ai pas de seconde, mais je l'ai enlever et remise pour voir, résultat inchangé.
Pour la sensibilité, j ai tout changé, j' ai même essayé la balance de plan, l exposition, la vitesse, l'ouverture rien n'y fait.

Merci à tous encore.

Il n'existe pas un moyen de reboot le logiciel dans l'APN???

Dernière modification par Yuniao 05/06/2008 à 15h27.
Réponse avec citation
  #11  
non lus 05/06/2008, 15h26
Avatar de playmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Mamiya 645
 
Messages: 76
705 Photiz - Faire un don
Essaie de réinstaller le firmware, avant avec mon K10D j'avais eu un problème de fonctionnement (il était à jour), et je me suis aperçu qu'en écrasant le firmware (par la meme version), c'était résolu.
Réponse avec citation
  #12  
non lus 05/06/2008, 15h33
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 + Poignée MB-D10 + Nikkor 18-200mm + 50mm f/1.8 D
 
Messages: 34
460 Photiz - Faire un don
ok je vais essayer merci.

Bon bah remplit d'espoir j'ai essayé, j'y est cru, mais non, pas ca.
La femme du service après vente qui était sur le point de mourir d'une grippe au SAV par téléphone, m'as dit en 5 secondes: Renvoyez le...

God Damn It!

Merci quand même. Si quelqu'un à une solution miracle je prend encore ^^! Je l'apporte demain ou samedi.

Dernière modification par Yuniao 05/06/2008 à 15h43.
Réponse avec citation
  #13  
non lus 05/06/2008, 16h27
Avatar de Dnicolas.FR
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D300 D70 24-70 2,8 50 1,4 SX70 Holga Mamiya C330
 
Messages: 762
5255 Photiz - Faire un don
En même temps au téléphone tu n'as pas les techniciens directs mais des téléop qui lise leur ordinateurs (comme partout)

Pour la remise a zéro complète, (genre sortie d'usine) je sais pas comment on fait avec le d300. Ca doit être indiqué dans l'une des 400 pages de la notice. ^^
Réponse avec citation
  #14  
non lus 05/06/2008, 16h34
Avatar de thegimly
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300 et quelques cailloux
 
Messages: 693
4510 Photiz - Faire un don
Je pense a un soucis du boitier perso
Réponse avec citation
  #15  
non lus 07/06/2008, 16h28
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 + Poignée MB-D10 + Nikkor 18-200mm + 50mm f/1.8 D
 
Messages: 34
460 Photiz - Faire un don
Bon bah en effet problème logiciel... Retour du SAV dans 1 mois minimum... Youpi... :'(
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Eclairage à une source | Choix d'un objecif ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.