.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Nouvelles et actualité de la photo » Actualité de la photo

Aller au premier non-lu
  #46  
non lus 24/05/2008, 03h32
Avatar de Frédéric
Frédéric Frédéric est déconnecté
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 055
154906 Photiz - Faire un don

On déménage !


La migration de virusphoto.com se fera dans la nuit de samedi à dimanche.
Vu le nombre croissant de visiteurs et de membres, l'évolution du...
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #45  
non lus 25/05/2008, 01h46
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 055
154906 Photiz
Citation:
Posté par OwInTwIsT Voir le message
Youpi !

Voir passer d'un serveur au US à un serveur Canadien...

Je serai curieux d'avoir un peu plus d'infos sur votre nouvelle solution d'hébergement...

Voici la nouvelle config :

Processeur : Intel Core2 Quad 2,66 Ghz
Ram : 8 Go
DD : 2 X 320 Go SATA 2 Raid 1 Logiciel
Bande passante : 2 000 Go
Port : 100 mbp

ça pulse non ?
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #46  
non lus 25/05/2008, 01h47
Avatar de defecto
Animateur
Ma pratique de la photo: Passionné de photo
 
Messages: 9 474
91047 Photiz
Citation:
Posté par photojunkie Voir le message
Voici la nouvelle config :

Processeur : Intel Core2 Quad 2,66 Ghz
Ram : 8 Go
DD : 2 X 320 Go SATA 2 Raid 1 Logiciel
Bande passante : 2 000 Go
Port : 100 mbp

ça pulse non ?

ca pulse pas, ca dechire...
Réponse avec citation
  #47  
non lus 25/05/2008, 02h17
Avatar de Iso
Iso Iso est déconnecté
Membre
Ma pratique de la photo: Je débute
Matériel: 70-300mm f:4-5.6 IS USM- 50mm f:1.8
 
Messages: 761
105 Photiz
Bravo les gars pour le taf ! Même pas eu le temps de souffrir en fait !
Et pas besoin non plus de vider le cache du navigateur ! ^^

Bonne nuit à tous...
Réponse avec citation
  #48  
non lus 25/05/2008, 02h17
Avatar de Erod
Membre
Ma pratique de la photo: Je débute
Matériel: K7+grip+Sigma 17-70+Sigma 70-300+Pentax 50+Pentax 24
 
Messages: 459
4625 Photiz
Vu la taille du forum faut ça comme babasse !

C'est un effet d'optimisme ou ça va un poil plus vite la navigation sur le forum ?
Réponse avec citation
  #49  
non lus 25/05/2008, 02h19
Avatar de Gaetan
Magister populi
Ma pratique de la photo: Passionné de photo
 
Messages: 3 778
999967154 Photiz
Citation:
Posté par Erod Voir le message
Vu la taille du forum faut ça comme babasse !

C'est un effet d'optimisme ou ça va un poil plus vite la navigation sur le forum ?

Oui ça dépote
Réponse avec citation
  #50  
non lus 25/05/2008, 02h30
Avatar de Frédéric
Co-fondateur
Ma pratique de la photo: La photo est mon métier
Matériel: Fuji
 
Messages: 14 055
154906 Photiz
Citation:
Posté par Erod Voir le message

C'est un effet d'optimisme ou ça va un poil plus vite la navigation sur le forum ?

j'espère bien vu la nouvelle machine
__________________
Me suivre sur : Instagram | Twitter
Réponse avec citation
  #51  
non lus 25/05/2008, 06h42
Avatar de kphoto
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K10D et quelques objos
 
Messages: 171
2840 Photiz
Fruiiiiiiiiiiitch... wooooooooooooooch.... wiiiiiiiiiiiiiiiiiiiish... (en fait faut vous imaginer le glissement d'un skieur à toute vitesse dans un champ de poudreuse ). Bref même sensation, ça va très vite !
Bravo et merci.
Réponse avec citation
  #52  
non lus 25/05/2008, 08h56
Avatar de CatHare
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Panasonic DMC FZ7 Linux addict
 
Messages: 122
810 Photiz
Bravo l'équipe

Réponse avec citation
  #53  
non lus 25/05/2008, 10h24
Avatar de Jandalou
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony - Canon ...
 
Messages: 1 263
7035 Photiz

Bravo à toute l'équipe.
Réponse avec citation
  #54  
non lus 25/05/2008, 10h49
tywak
 
Messages: n/a
Photiz
Citation:
Posté par photojunkie Voir le message
Voici la nouvelle config : Ram : 8 Go
Bande passante : 2 000 Go

Je veux le même chez moi !
Modifier/Supprimer le message Réponse avec citation
  #55  
non lus 25/05/2008, 11h00
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: PENTAX K10D, obj Tomron 18-250, Pentax Smc AF 50 f1.4
 
Messages: 46
320 Photiz
Vranchement pas mal !!!!
Perso je note une franchement nette àmélioraion de la vitesse d'affichage !! c'est top !!
Félicitation
Réponse avec citation
  #56  
non lus 25/05/2008, 11h03
Avatar de kevinus
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K5, 31mm Ltd, DA*55mm, 77mm Ltd, 105mm macro
 
Messages: 505
18355 Photiz
Bravo!
Pour info, il n'est plus possible d'accéder aux photos du concours.
Réponse avec citation
  #57  
non lus 25/05/2008, 11h03
Avatar de mini-66
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D80
 
Messages: 32
5675 Photiz
Bonjour,
tout d'abord bravo pour la nouvelle config...
sauf que pour moi j'ai un problème, toutes les nouvelles images (depuis la migration) ne s'affichent pas... j'ai des vignettes toutes noires et je n'ai pas d'affichage des photos dans les discussions...
j'ai vidé mon cache... mais... vu que je n'y connais pas grand chose en informatique, quelqu'un pourrais m'expliquer ce que je dois faire... merci...
Réponse avec citation
  #58  
non lus 25/05/2008, 11h17
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS
 
Messages: 1 883
14775 Photiz
Citation:
Nous sommes désolés, le serveur est trop occupé pour le moment. Veuillez réessayer plus tard.

argh !
je n'avais jamais eu ça avant

n.b.: il a fallu que je m'y reprenne à 6 fois avant d'arriver à poster ce message
Réponse avec citation
  #59  
non lus 25/05/2008, 11h41
Avatar de Cléms
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Pentax K10D - 16-45 Pentax - 70-300 Tamron
 
Messages: 724
5495 Photiz
ouais moi aussi j'ai un petit problème, avec des vignettes noires....et puis "vider le cache du navigateur" c'est quoi en fait et comment on fait?

merci....
Réponse avec citation
VirusPhoto » Forum » Nouvelles et actualité de la photo » Actualité de la photo

Commentaire

Discussion précédente / suivante dans cette rubrique :
« Nouveau Lumix DMC-FX500 | Cashback Sony »

Non-lu Non-lu  
Bloguer ceci Outils de l'article Rechercher dans cet article Note: Note de l'article : 1 votes - moyenne : 5,00.

Outils de l'article Rechercher dans cet article
Rechercher dans cet article:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.