.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Probleme objectif Canon EF 75-300 IS

Aller au premier non-lu
  #1  
non lus 19/05/2008, 20h10
Avatar de astryd5
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 400D, sigma 70-200 2,8
 
Messages: 24
220 Photiz - Faire un don

Probleme objectif Canon EF 75-300 IS


Bonjour,
J'ai acheté d'occas il y'a environ 3mois un objectif Canon ef 75-300 IS ultrasonic en bon etat. Et depuis qqs temps, il est devenu bruyant qd je l'allume (il fait clac clac) et qd je fais la mise au point, le declenchement est parfois un peu plus long et il a parfois du mal a faire la mise au point en mode autofocus. sinon les photos sont tjr de bonne qualité.

Est ce que ca vaut le coup de faire reparer? Si oui a qui? Qu'est ce que c'est comme panne d'apres vous? Est ce que ca interesserait qqun de le reprendre a un petit prix?

Je cherche par la meme occasion un bon objectif minimum 70-200 pour faire de la photo sport (chevaux) principalement en extérieur.

Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/05/2008, 10h39
Avatar de astryd5
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 400D, sigma 70-200 2,8
 
Messages: 24
220 Photiz - Faire un don
Jai pas utilisé le bon forum peut etre, désolée
Réponse avec citation
  #3  
non lus 20/05/2008, 11h30
Avatar de drjones
Membre
Ma pratique de la photo: Pratique régulière
Matériel: EOS 70D - EF 50/1.8 - Tamron 16-300mm - Canon 40mm f2.8 - Ca
 
Messages: 1 313
10420 Photiz - Faire un don

Pareil


J'ai rencontré un problème de ce type sur un 75-300mm Canon mais dans sa version non IS. Cela venait du moteur autofocus qui rendait l'âme. J'ai contacté un SAV agréé Canon qui m'a dit que hors garantie ce n'était pas intéressant car le cout de remplacement + main d'œuvre revenait plus chère que l'objectif en neuf.
Réponse avec citation
  #4  
non lus 20/05/2008, 11h34
Avatar de astryd5
Membre
Ma pratique de la photo: Pratique régulière
Matériel: canon 400D, sigma 70-200 2,8
 
Messages: 24
220 Photiz - Faire un don
Bouhhh c'est bien ce que je craignais...

Merci pour ta reponse
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Choix d'objectif pour EOS 40D | Reflex : lequel choisir ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.