.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Différence rapidité mode Auto et mode Programme

Aller au premier non-lu
  #1  
non lus 15/05/2008, 11h51
Avatar de blik
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus E-510
 
Messages: 38
620 Photiz - Faire un don

Différence rapidité mode Auto et mode Programme


Bonjour à tous,
Ma question va certainement vous semblez très bête mais j'ose tout de même me lancer
J'ai remarqué que mon appareil était bien plus rapide en mode automatique qu'en mode Programme (ou autre). Est ce "normal" ou est ce du à une configuration "alienesque" que j'aurais trifouiller?
J'ai essayé en mode RAW ou en mode SHQ / en mode normal et en mode rafale et les différences restent semblables.
Je possède un Olympus e510.
Je vous remercie par avance pour avisés conseils

Dernière modification par blik 15/05/2008 à 11h54.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 16/05/2008, 16h12
Avatar de toine
Membre
Ma pratique de la photo: Je débute
 
Messages: 32
245 Photiz - Faire un don
En mode Programme tu peux changer l'ISO... du coup la vitesse dépendra de l'ISO choisi isn't it?
Réponse avec citation
  #3  
non lus 16/05/2008, 16h33
Avatar de blik
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus E-510
 
Messages: 38
620 Photiz - Faire un don
toine, tout à fait je peux changer l'ISO mais je ne pense pas que cela influx sur la rapidité de prise de vue.(je vais cependant essayer pur voir s'il y a des différences )

La différence de rapidité que j'ai constatée se produit meme lorsque les données de prise de vue sont similaires (meme ISO, meme ouverture, meme vitesse)

Dernière modification par blik 16/05/2008 à 16h35.
Réponse avec citation
  #4  
non lus 19/05/2008, 23h31
Avatar de blik
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Olympus E-510
 
Messages: 38
620 Photiz - Faire un don

[résolu]


Ayé j'ai trouvé, j'avais le mode antivibration positionné à 1 sec, ce qui signifie que le miroir se soulevait mais que la photo n'etait prise qu'une seconde apres, d'où cette impression de lenteur
MENU2 - [ANTI-VIBRATION] -- [DESACTIVE] / [1SEC] – [30SEC]

Citation:
"Cette fonction minimise le tremblement de l’appareil dû aux vibrations lorsque le miroir bouge. Vous
pouvez sélectionner l’intervalle entre le moment où le miroir est levé jusqu’au déclenchement de
l’obturateur. Ce dispositif peut être utile lors des photos d’astres ou des photos microscopiques ou
d’autres situations de photographie où une vitesse d’obturateur très lente est utilisée et que les
vibrations de l’appareil photo doivent être réduites au minimum"
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« garyfong lightsphere ou équivalent!! | Sigma DP1 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.