.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Suivie d'un sujet avec les collimateurs sur d80

Aller au premier non-lu
  #1  
non lus 12/05/2008, 19h40
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D80 • 18-70 • SB 900 • fuji S5500
 
Messages: 567
2310 Photiz - Faire un don
Question

Suivie d'un sujet avec les collimateurs sur d80


Bonjour à tous

Voila j'expose mon petit probleme :
Lorsque je veut suivre un sujet en mouvement avec les collimateurs, je n'y arrive pas.

Pour etre plus clair : je me place en mode af-c (autofocus continu) avec les réglages autofocus dynamique et collimateurs étendus. J'ais alors demandé a ma soeur qui se située a 10 metre de moi d'avancer lentement et de se décaler vers la droite. je l'avais au centre du viseur au départ sur le collimateur central. J'ais donc fait la mise au point sur elle a 10 metres environ. J'ais ensuite garder le déclencheur a mi course pour la mise au point continu. Elle a avancer 2 3 metres et ca a continuer a faire la mise au point avec le collimateur central. Cependant quand je lui est dit de se décaler (elle s'est placée tout naturelement sur un collimateur latéral), l'appareil a continuer a faire la mise au point avec le collimateur central et plus elle avancée, plus elle été floue...

Voila mon probleme, comment suivre un sujet avec tous les collimateur ?? L'appeil n'est-il pour tant pas censsé suivre le sujet dans ces conditions en activant le collimateur le plus proche ? Comment celà fonctionne-t-il ?

Je tiens à préciser que j'ais lut tout le manuel, effectué des recherches sur le net et meme créé un topic sur les pixellistes. Suir ce topic on m'as informé que meme si c'était le collimateur central qui resté marqué actif, les autres l'étaient aussi au besoins. J'ais alors procédé a ce petit test avec ma soeur...

Merci de votre aide( ) parce que je suis un peu frustré que mes 11 colliumateurs servent un peu a rien dans la photo d'action...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 12/05/2008, 20h41
Avatar de floflo
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D700/D90 | 24 1.8 | 50 1.4 | 85 1.8 | 180 2.8
 
Messages: 932
5070 Photiz - Faire un don
Bisarre, moi avec seulement mon D40x, les 3 collimateurs suivent sans problème les sujets en mouvement. Désolé de pas pouvoir t'aider.
Réponse avec citation
  #3  
non lus 12/05/2008, 21h40
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D80 • 18-70 • SB 900 • fuji S5500
 
Messages: 567
2310 Photiz - Faire un don
Comment programme-tu ton d40x floflo c'est pareil que le d80 normalement. Et quand tu dis que les 3 suivent le sujet, en fonction de quoi il choisit un collimateur a un autre ? Le plus près ?

Merci de ton aide floflo
Réponse avec citation
  #4  
non lus 12/05/2008, 21h52
Avatar de floflo
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D700/D90 | 24 1.8 | 50 1.4 | 85 1.8 | 180 2.8
 
Messages: 932
5070 Photiz - Faire un don
Ebeh comme tu as dis je met le mode en AF-C puis beh tu as la MAP qui s'effectue toute les demi seconde environ, dès qu'un sujet en mouvemant entre dans le champ de "vision" de l'appareil.
Réponse avec citation
  #5  
non lus 12/05/2008, 21h59
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D80 • 18-70 • SB 900 • fuji S5500
 
Messages: 567
2310 Photiz - Faire un don
Oui ca ok mais quand tu est rien que dans ce mode ca fait la mise au point à l'aide du collimateur central juste du début a la fin.


Ce que je veux dire c'est il faut pas activer un mode en particulier ? Le mode autofocus dynamique n'est-il pas censsé lui garantir le suivi avec tous les collimateurs ?

J'ais meme essayer un mode scene qui normalement par défault devré assuré le suivi, le mode sport.

Peut-etre une fois ces modes activé ne faut-il pas faire quelque chose de spécial sur l'appareil en plus de garder le déclencheur a mi-course ?
Réponse avec citation
  #6  
non lus 12/05/2008, 22h01
Avatar de floflo
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D700/D90 | 24 1.8 | 50 1.4 | 85 1.8 | 180 2.8
 
Messages: 932
5070 Photiz - Faire un don
Ecoute moi en Mode manuel (M) cela a marcher à merveille, es-tu sur de bien savoir l'activé ? Il faut tout de même garder le declencheur à mi course aussi.
Réponse avec citation
  #7  
non lus 12/05/2008, 23h11
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D80 • 18-70 • SB 900 • fuji S5500
 
Messages: 567
2310 Photiz - Faire un don
Oui je suis sur de l'avoir activé et gardé le déclencheur activé. C'était en mode A par contre je vais essayer en manuel quand meme meme si ca m'étonerais que le probleme viene de la.

Merci en tout cas!
j'écaie demain
Réponse avec citation
  #8  
non lus 12/05/2008, 23h42
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Je ne suis pas sûr que ce soit le fonctionnement correct...
C'est en théorie fait pour faire un suivi d'un sujet en mouvement.
Tu sélectionnes un collimateur et tant que tu seras à mi-course ou en déclenchement rafale, la mise au point se fera sur le collimateur sélectionné.
Un problème peut venir se greffer en plus: l'exposition. Il faut bien choisir le mode sinon l'exposition sera calculée au centre. Sur canon il faut se mettre sur "évaluative" (et pas spot), car l'exposition sera calculée sur le collimateur sélectionné.
Réponse avec citation
  #9  
non lus 13/05/2008, 00h07
Membre
Ma pratique de la photo: Pratique régulière
Matériel: K20D
 
Messages: 301
2475 Photiz - Faire un don
Tu devrais avoir 3 modes dispo pour le réglage des collimateurs :
- Central
- Selection
- Auto
Ca doit se trouver dans le menu, tu dois pouvoir le laisser sur Auto... Là ton appareil a l'air d'être resté sur le central.
Réponse avec citation
  #10  
non lus 13/05/2008, 00h20
Avatar de Cver1
Membre
Ma pratique de la photo: Je débute
 
Messages: 2 256
13285 Photiz - Faire un don
Ton viseur est équipé de collimateurs, et non d'une tête chercheuse !

Dernière modification par Cver1 13/05/2008 à 01h33.
Réponse avec citation
  #11  
non lus 13/05/2008, 20h16
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D80 • 18-70 • SB 900 • fuji S5500
 
Messages: 567
2310 Photiz - Faire un don
Red face

Je vais avoir l'air un peu c** la...

J'ais refait des tests (en fesant la mise au point sur une fleur et en varient le cadrage) et la ca a marcher... Pourtant j'ais utilisé tous les memes réglages que l'autre fois. J'avais meme pourtant vérifié et revérifié mes réglages.

Bas enfin bon ca sert a rien de se justifier, le seul fotif c'est moi dans tout ca

En tout cas merci à tous ceux qui m'ont répondu c'est cool de votre part!

Damien
Réponse avec citation
  #12  
non lus 13/05/2008, 20h53
Avatar de floflo
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D700/D90 | 24 1.8 | 50 1.4 | 85 1.8 | 180 2.8
 
Messages: 932
5070 Photiz - Faire un don
Alelouilla
Ebeh tu vois ça marche
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« TS-E et Lensbaby | Besoins de vos conseils pour l'achat d'un réflex numérique »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.