.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème chargeur Canon CB-5AHE

Aller au premier non-lu
  #1  
non lus 03/05/2008, 15h37
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 20D avec objectif 18-55 mm
 
Messages: 3
50 Photiz - Faire un don
Question

Problème chargeur Canon CB-5AHE


Bonjour à tous,

voilà je me suis achetée un chargeur Canon CB-5AHE avec 4 piles Canon NB-3AH 2500mAh fournies avec. J'ai utilisé pas mal mon APN et mes piles étaient donc "à plat", du coup je mets les 4 piles dans le chargeur dans le bon sens of course, et je branche le chargeur. La led rouge clignote bien pour signaler que c'est en charge mais par contre une chose m'intrigue énormément, le chargeur fait un fort bruit de grésillement qui semble être un peu rythmé par les clignotements de la led plus ou moins. J'ai l'impression que c'est pas normal du tout... le chargeur est posé sur mon bureau devant mon ordi et en étant en train de taper ce massage j'entends les forts bruits de grésillement et donc je suis loin d'avoir l'oreille collée dessus !

Est-ce que quelqu'un pourrait me donner son avis. Pensez vous que c'est normal ? Y a-t-il un risque de quoi que ce soit ?

D'avance merci pour vos réponses

BBTigre
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/05/2008, 16h14
Avatar de Philou13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 550 + Tamron 17-50 + 50 mm 1.8 II + tamron 70-300 VC
 
Messages: 448
3532 Photiz - Faire un don
non je pense que c'est normal ... mon chargeur e portable fait le même bruit ... ^^ enfin a voir d'autre avis
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Quel téléobjectif pour pentax K10D ?? | Choix appareil difficile ... »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.