.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Aller au premier non-lu
  #1  
non lus 20/04/2008, 13h31
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax k10 +18-55+28mm+50mm+70-300mm
 
Messages: 149
1705 Photiz - Faire un don

Sigma 70-300 des problemes de mises au points?


Salut a tous,


Je veins de réaliser quelques sorties de photos sur les Surfers,
A chaques fois j'ai procédé de la meme facon,
Quelques photos d'ensemble du spot avec le 18-55
Puis passage au 70-300 de Sigma, Le tout sur un trépied, et bien calé a quelques metre de haut dans la caillasse.

La premiere fois j'ai réglé mon Pentax K10 en priorité a la vitesse, je n'avais pas de filtre polarisant et donc les clichés avaient des blanc cramés... mais egalement un légé flou.
La deuxième fois, sur les conseil d'un surfeur, j'ai mit priorité a l'ouverture, et j'avais un filtre polarisant.
Et la grosse cata, aucune de bonne.... mais aucune....
J'ai shooté en RAW+ comme on me l'avais conseillé....


Je suis pour cette photo légèrement en dessous de 200mm....


Pourriez vous me conseillez???
Parce que la je suis un peu bloqué....
J'ai déjà lut les topics sur l'amélioration des flous qu'un membre virus m'avait conseillé.


De toute facon hier c'etait la misère, voyant que mes photos a terre etaient nazes j'ai decidé d'aller a l'eau, pile ok... je passe la barrre en 2 seconde 2.... tranquille... arrivé de l'autre coté de cette petite barre, j'esaye de prendre une photo et la... pile à changer.... barf pas grave j'en ai d'autre dans le sac, bon retour a terre...
J4ouvre le sac je sors la poche qui "contient les piles" et la... j'ai qu'un couteau... et mes piles???????? j'en ai qu'une??????? hein?!!? Bon elle est pleine, je tente ou pas? barf si c'est pour faire l'aller retour pour rien laisse tomber aller on range tout et retour a l'eau, un peu de body surf c'est toujours fun...
17h retour a la voiture avec un pote, on teste l'appareil avec une pile pleine et une vide et la mince ca marchait parfaitement...

Bref journée de m****....
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/04/2008, 13h51
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 400D / 5D2
 
Messages: 88
735 Photiz - Faire un don
Bonjour,

Tu devrais peut être augmenter les ISO: 400 ou 800 => tu vas donc pouvoir augmenter la vitesse
Fermes un peu plus le diaphragme vers 6.3 / 8, Cet objectif est meilleur quand on ferme un peu
Regardes les test sur photozone.de

FRED
Réponse avec citation
  #3  
non lus 20/04/2008, 14h18
Avatar de Maxouille
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony Alpha 700 + qlq cailloux
 
Messages: 5
180 Photiz - Faire un don
Bonjour,

D'après données exifs de ta photo il semblerait qu'elle ait été prise à 200 ISO F4.5 et 1/1000s pour 150mm de focale.
Le 1/1000s paraissant suffisant pour cette focale je serais d'accord avec THE BIBLE pour passer à Iso 400 et fermer un poil le diaph.
Il se peut également que l'autofocus ait perdu un peu les pédales, je ne connais pas ton appareil mais peut être peut tu le forcer à faire la mise au point sur un point précis ce qui éviterait qu'il se perde entre la surface unie de l'océan et les surfers en mouvements.
Cela ne reste néamoins que mon avis qui peut tout a fait être sujet à erreur!

Salut à toi

Dernière modification par Maxouille 20/04/2008 à 14h21.
Réponse avec citation
  #4  
non lus 20/04/2008, 15h28
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax k10 +18-55+28mm+50mm+70-300mm
 
Messages: 149
1705 Photiz - Faire un don
Je prend note de vos conseils, dès que possible je les mettrais en a application.

mais le fait de monter les iso ca va pas diminuer le rapport signal sur bruit? et donc dégrader mon image? la bruiter?

Sinon pour la mise au point j'avais prit la mise au point centrale sur mon K10 et je la faisait sur le surfeur...
Je vias fouiller la notice pour trouver uen solution sur le suivit d'une cible en mouvement...


Est ce que ca serait faisable de mettre l'appareil en manuel et de mettre un focus entre 6 et 8 et une vitesse d'obturation de 1000??
Vous pensez que dans les meme condition climatiques ca rendrait?
Réponse avec citation
  #5  
non lus 20/04/2008, 16h28
Avatar de TheKazimir
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K100DS + 18-55 + 50 f1.7 + Metz 48AF-1
 
Messages: 230
2000 Photiz - Faire un don
pas à 400 Iso, la qualité est encore bonne !
Réponse avec citation
  #6  
non lus 20/04/2008, 18h45
Avatar de Nounours78
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D700 + 20mm Nikon / 105mm F2.8 Nikon / Flash SB600
 
Messages: 4 050
21760 Photiz - Faire un don
tu a essayé de debrayer le mode mise au point AUTO car j'ai l'impression que la MAP n'a pas eu lieu au bonne endroit .
Réponse avec citation
  #7  
non lus 20/04/2008, 21h03
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax k10 +18-55+28mm+50mm+70-300mm
 
Messages: 149
1705 Photiz - Faire un don
A non j'ai pas encore testé ça... a faire tient ^^
merci
Dès que possible j'essaye tout ça
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« dxo v.4 problème de puissance d'ordi | st-E2 ou autre ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 2,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.